AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question 7051

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10091
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 19:46

matelot2638 a écrit:
j'ai testé l'aimant au multimètre ça m'indique un court circuit. affraid


Sur quoi te bases-tu pour décréter que l'électro est en court-circuit?

Car avec 126,5 Ohms, on est loin du court-circuit!

Refais une mesure sur le calibre 2000 ohms.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:08

Tortillard a écrit:
matelot2638 a écrit:
j'ai testé l'aimant au multimètre ça m'indique un court circuit. affraid


Sur quoi te bases-tu pour décréter que l'électro est en court-circuit?

Car avec 126,5 Ohms, on est loin du court-circuit!

Refais une mesure sur le calibre 2000 ohms.

Denys

je croyait que quand ça bougeait c'était pas bon?

à 2000 ohms, je suis entre 127 et 129.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:09

si l'aimant n'est pas en court circuit pour quoi la grue a fumé et le câblage était dans cet état? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10091
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:11

Parce que le court-circuit se trouvait ailleurs!


Quels sont les fils qui ont fondu?


Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10091
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:17

J'ai refait une mesure en déposant l'électro de la grue comme tu as fait et je trouve comme toi : 127 ohms, donc ton électro est bon!

J'avais trouvé environ 25 ohms en laissant l'électro branché sur la grue, mais le reste de l'installation fausse la mesure.


Si tu avais un court-circuit, tu aurais trouvé une valeur proche de zéro, comme celle que tu trouves en faisant se toucher les deux pointes de mesure.

Lis le mode d'emploi de ton multimètre! lol!


Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:25

Tortillard a écrit:

Lis le mode d'emploi de ton multimètre!  lol!


Denys

je n'en ai pas.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 20:29

Tortillard a écrit:
Parce que le court-circuit se trouvait ailleurs!


Quels sont les fils qui ont fondu?


Denys

les 2 fils qui ont fondus c'est le jaune et le marron.







j'ai refais le câblage avec votre aide je ne veux pas que ça refasse ça. affraid affraid No No

le jaune a brulé sur toute la hauteur de la structure! affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10091
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 21:00

Donc les moteurs sont hors de cause, l'électro-aimant aussi, il reste que ce fil jaune pouvait être blessé et en contact avec le marron ou le treillis, mais plus probablement le court-circuit s'est produit entre le jaune et la masse à la jonction tournante, ou bêtement à la douille d'éclairage qu'il te faut vérifier.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 22:15

j'avais vérifié la douille en visuel et fait une photo avec son câble ceux ci étant en bon état, j'ai essayé de démonté sans trop de succès et comme ça me paraissait en bon état j'ai pas cherché plus loin de ce coté. scratch


photo de la douille et de son câble.



et le dessous de la cabine avant démontage intégral de la grue

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Jeu 20 Avr 2017 - 23:40

devant le trou de la vis de la douille vue du dessous de la cabine il y avait un bout de fil métallique que l'on voit sur la photo qui a été enlevé.(le truc en travers photo 2)

faut il que je démonte la cabine et que je contrôle le câble d'ampoule, sa platine et son support? study



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 9:33

bonjour,

j'ai démonté la cabine , enlevé les vis et nettoyé!

voici ce que ça donne démonté.




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 9:43

j'ai remonté le tout et ça n'a pas l'air mal.




Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 10:57

juste la question que je me pose c'est, si la languette de contact n'est pas venue toucher la caisse de la grue car c'est protégé par dessous dans la cabine par la plaque de bakélite mais pas de coté entre la fixation de la cabine et cette languette.

voir dernière photo.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 12:31

j'ai testé la grue avec l'aimant, pas de fumé. cheers  cheers

mais pas contre l'aimant est bruyant ( ronronnement) en fonctionnement? scratch study

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 19:19

une autre vidéo ou on entend mieux! scratch

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10091
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 19:59

C'est normal!

Surtout alimenté en alternatif, la bobine ronfle un peu.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delias
4 oscars
4 oscars


Date d'inscription : 06/11/2015
Messages : 231
Age : 34
Localisation : Argovie
Suisse

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 20:16

Bonsoir Mathieu

Pour compléter le message de Denys, tu l'entends car c'est calme autour. Mais dès qu'il y aura le moindre autre bruit, tu ne l'entendras plus. Tu l'as remarqué, car tu étais très attentif suite au problème, mais avant tu l'as probablement pas remarqué!

Bonne soirée

Delias
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 20:42

bon donc grâce à vous et à vos conseil ma grue est repartie pour un long moment?

merci beaucoup à vous tous car ça m'a permis d'avoir confiance en moi et ça fonctionne nickel, malgré que ce soit quand même du boulot. cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 21:19

par contre je ne sais toujours pas pourquoi ça à cramé comme ça? scratch

et si il y a le risque que ça recommence? affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delias
4 oscars
4 oscars


Date d'inscription : 06/11/2015
Messages : 231
Age : 34
Localisation : Argovie
Suisse

MessageSujet: Re: question 7051   Ven 21 Avr 2017 - 22:23

matelot2638 a écrit:
par contre je ne sais toujours pas pourquoi ça à cramé comme ça? scratch

Bonsoir Mathieu

Denys et moi-même t'avons déjà donné une réponse (et quasi identique), il y a dû avoir un court-circuit au niveau de la languette de contact, où éventuellement au niveau de l'ampoule. C'est des pannes "classique" du Märklin.

Avec la rotation de la cabine, la languette bouge, sur un emplacement de la cabine elle a dû touché le bord du trou, créant ainsi le cc.

Bonne soirée

Delias
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Sam 22 Avr 2017 - 7:34

Bonjour.

Donc le mieux pour éviter que ce problème ne revienne est de mettre de la gaine thermo sur la languette à l'endroit où ça risque de toucher la cabine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Sam 22 Avr 2017 - 9:44

bon, problème non résolu.


j'ai bien un court circuit affraid No No quand la grue est à cet endroit là, c'est à dire face à la soudure du contact de l'aimant, quand la patte de contact arrive à cet endroit, il y a d'abord des étincelles puis tout s'arrête.

voir photo.



j'ai fait l’essai avec et sans gaine thermo et le résultat est le même!

avec gaine thermo.





le transfo accessoires ce met en sécurité car toutes les lampes raccordées dessus s'éteignent.

je ne sais pas quoi penser et faire! *nono *pc
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Sam 22 Avr 2017 - 9:55

j'ai trouvé (je pense) il ne faut pas que la cabine soit enfoncée à fond dans sa tige de rotation.

c'est bizarre mais comme ça pas de court circuit., du moins en apparence.

si quelqu'un à l'idée du pourquoi? study

j'ai refais le câblage, je ne veux pas tout refaire fumer et là je sèche! Sad Sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6685
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Sam 22 Avr 2017 - 12:29

finalement j'ai trouvé une solution simple et qui fonctionne!

j'ai glissé un bandage 7154 le long de la tige de la cabine, celui ci étant juste par rapport au rondelles en bakélites (celle isolante et celle de contact de l'éclairage + aimant) j'en ai mis un 2ème et pour le moment ça à l'air de fonctionner correctement sans court circuit et tout fonctionne.cheers

mais bon j'ai plus de 7154 en stock.lol!

mais bon normalement il n'y a pas besoin de ça pour qu'il n'y ait pas de court circuit. scratch study

j'ai du louper un épisode. No Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lekelek
6 oscars
6 oscars
avatar

Date d'inscription : 26/08/2011
Messages : 1560
Age : 32
Localisation : Remoulins Gard (30) France
France

MessageSujet: Re: question 7051   Dim 23 Avr 2017 - 8:44

si tu vois des étincelle tu sais d'où le problème vient!

creuse de ce coté ...

si se sont les languettes peux être quelles sortent de la baquelite qui peux être usé a force de tourner.
met un bout de scotch épais sur le dessus du mat de grue et le dessous de la cabine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: question 7051   

Revenir en haut Aller en bas
 
question 7051
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Question home cinema
» Achat vespa - question de novice
» Question langue Elfique
» question d'elfe
» Question pour un champion !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: