AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 question 7051

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: question 7051   Lun 17 Avr 2017 - 21:18

suite à mes déboire avec ma grue 7051 voici ma question:

est ce que le faisceau de câblage complet doit être changé ou vérifie?

est ce que cela ce trouve?

est ce que c'est faisable pour un novice comme moi?

donnez moi votre avis quitte à être cru!study


Dernière édition par matelot2638 le Ven 21 Avr 2017 - 21:19, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Lun 17 Avr 2017 - 21:20

deuxième question comment protéger mon réseau de ces dysfonctionnement aussi dangereux? affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delias
4 oscars
4 oscars


Date d'inscription : 06/11/2015
Messages : 239
Age : 34
Localisation : Argovie
Suisse

MessageSujet: Re: question 7051   Lun 17 Avr 2017 - 22:17

Bonsoir Mathieu

Je te proposerai volontiers de te réviser ta grue, suite en MP si tu veux. Je ne connais pas la grue, mais à mon avis la plus grande probabilité c'est qu'il y a eu un court-circuit entre le contact tournant et la masse à la base de la cabine, car les câbles de l’électroaimant ne semblent pas être touchés. Je dis probabilité car d'autre causes sont possible. Le point de CC reste relativement facile à trouver, c'est là où les fils passent de "cramés" à "pas cramés"

Le problème du transfo Faller (c'est bien celui-ci que tu utilises?) est le même que le Viessmann, le Conrad et quelques autres très ressemblant. Ils sont conçu pour avoir beaucoup de puissance avec peu de chute de tension (en comparaison avec les Märklin de l'époque de la grue). Mais cela se paye avec un plus grand courant en cas de CC, et en plus ils ne sont pas rapide en déclenchement.
Si tu veux éviter ce problème tu te trouves un transfo bleu de 15VA ou 30VA en boitier plastique de Märklin. Les seuls à ma connaissance qui ne laisse pas les fils cramer avant de déclencher. Ou mettre une ampoule de Stop voiture en série, une méthode assez courante pour protéger les alimentations variables pour le 2rails.

Bonne soirée, et bon rétablissement

Delias
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 10:56

Delias a écrit:
Bonsoir Mathieu

Le point de CC reste relativement facile à trouver, c'est là où les fils passent de "cramés" à "pas cramés"


Ou mettre une ampoule de Stop voiture en série, une méthode assez courante pour protéger les alimentations variables pour le 2rails.

Bonne soirée, et bon rétablissement

Delias

bonjour Sylvain,

le problème c'est que ça à cramé à au moins 2 endroits différent du câblage, près du pupitre, et sur la grue voir ailleurs mais pas visible sans démonter ou dénuder tous le câble.

tu peux faire un schéma simple avec couleur pour l'ampoule?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 12:26

bon j'ai pris mon courage à 2 mains et suite au schéma de la grue que j'ai.

j'ai entrepris le démontage de la cabine.

il n'y a pas de dégâts apparent dedans, le câble de la lampe et de l'aimant est sain en apparence.

par contre qu'est que c'est gras,le dessous de la cabine, le corps de la grue et l'emplacement des moteurs sont peut être trop graissé?











Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 15:41

j'ai entrepris le démontage de la grue par étape.

- l'étape de la cabine est faite et bien passé, j'ai enlevé le trop plein de graisse dessous.

j'ai dévissé la base et séparé les pièces, j'ai 3 rondelle sur 4 des vis de la base voir dernière photo.

peut on la remplacer ou ce n'est pas indispensable?

j'ai commandé un aimant neuf pour la grue mais je voudrai bien savoir si celui que j'ai est défectueux.

par contre comment dégraisser la grue car c'est vraiment digne d'une friteuse cette quantité de graisse sans abimer la peinture.

et je voudrai aussi remplacer car je pense que c'est nécessaire la gaine de câble d'origine par une neuve en bon état où en trouver et quelle longueur?






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 16:07

voici où j'en suis.

la grue est démontée sauf les moteur que je ne touche pas car ils fonctionnent, le fil jaune est dessoudé de sa platine.

et j'ai tout à nettoyer car c'est plein de graisse et c'est pas beau, j’attends vos suggestions! scratch  study

Sylvain sur le transfo Faller, j'ai le pont tournant, la grue ( plus pour le moment) et l'éclairage des butoirs+ divers éclairages à brancher.


comment sécuriser le tout?









Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 18:56

j'ai nettoyé et dégraissé le gros des pièces mais comment faire la plaque de la superstructure où sont les moteurs?







là je sèche pour y dégraisser! scratch






Revenir en haut Aller en bas
Voir le profil de l'utilisateur
lekelek
6 oscars
6 oscars
avatar

Date d'inscription : 26/08/2011
Messages : 1561
Age : 32
Localisation : Remoulins Gard (30) France
France

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 21:22

c'est bien tu as bien bossé

content de voir que tu te lance en faisant attention.

pour ton châssis gras tu peut le faire avec un produit dégraissant industrielle et un chiffon doux en faisant attention au petit élément de ne pas les accrochés tu peux aussi faire avec une brosse a dents n'en met pas trop dans les moteurs .

je n'ai pas compris quelle pièces tu veux changer.

pour l'électroaimant pour le tester, tu le met juste après un interrupteur et voir rapidement si ça chauffe ou si ça aimante normalement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delias
4 oscars
4 oscars


Date d'inscription : 06/11/2015
Messages : 239
Age : 34
Localisation : Argovie
Suisse

MessageSujet: Re: question 7051   Mar 18 Avr 2017 - 22:32

Bonsoir Mathieu

Laisse nous le temps de te répondre, je comprends que tu veuilles aller vite, mais une réponse en soirée sur un forum, c'est quelque chose de la normale. (C'est ma norme en tout cas).

Alors dans l'ordre de tes questions variées.

En premier, je suppute un court-circuit, éventuellement intermittent, dans cette zone encerclée en rouge. Si les fils dans le câble non pas fondu, c'est que la chaleur à été évacuée par les autres fils.


Pour l'ampoule, le pôle "jaune" qui sort du transfo va à un pôle de l'ampoule et depuis l'autre pôle de l'ampoule on alimente le jaune pour le réseau, l'ampoule est en série. Schématiquement elle se trouve sur le fil jaune qui sort du transfo.

La graisse est nécessaire, c'est de la faible vitesse et donc elle protège le contact tournant d'une oxydation naturelle et provoquée par les étincelles. Il faut une graisse fine de micro-mécanique non conductrice (donc sans graphite ou particules métalliques).

Pour tester l'aimant, le mieux c'est de le mettre sur la sortie rouge d'un transfo analogique, de cette manière on pourra tester sans applique de suite la pleine tension. Une mesure du courant peut-être utile.

Pour le câble multiple, cela ce trouve chez les revendeurs d'électrotechnique/électronique. Par contre ce sera les couleurs standards (il y a quelques codes de couleurs) et pas les couleurs du câble Märklin. Mais comme j'ai dis c'est possible que la partie dans la gaine soit restée saine. Pour vérifier: c'est la continuité des conducteurs et l'isolation entre eux.

Pour le dégraissage de la base, je dirais au papier ménage et alcool à bruler, mais avec un test car la peinture peut partir.

Bonne soirée

Delias
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 0:08

bonsoir merci pour vos réponse!


@ Vincent, je veux juste changer le câblage qui est endommagé, le reste fonctionne normalement (les moteur du moins  fonctionne nickel!

@Sylvain, je ne veux pas aller vite mais je me demande aussi si ce n'ai pas aussi tout cette couche de graisse qui a pu causer cela.

je vais regarder la zone que tu as encerclé plus en détail pour voir aussi!

pour le câble je vais regarder aussi.

pour le dégraissage j'ai peur que l'alcool à bruler fasse partir la peinture, surtout qu'il y aune sacré couche de gras.

je pense qu'il faut d’abord nettoyer et voir pour les câbles après avoir obtenu une base propre? scratch

à vous lire.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 752
Age : 63
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 0:54

Bonsoir Mathieu

pour le degraissage il existe des bombes aérosol qui marche bien et cela ne fera pas de mal aux moteurs

pour les câbles tu peux mettre des fils standards et une gaine thermoretractable pour faire un torons propre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Delias
4 oscars
4 oscars


Date d'inscription : 06/11/2015
Messages : 239
Age : 34
Localisation : Argovie
Suisse

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 0:54

Bonsoir Mathieu

Pour le nettoyage, j'ai oublié la solution d'un peu de savon sur une brosse à risette mouillée. Bien rincer, essuyer et souffler à la fin pour éviter un début de corrosion. De mon expérience aucun problème avec les peintures Märklin. Mais ce que j'ai eu c'est de la peinture attaquée par de l'huile et qui part au premier nettoyage.

Les graisses ne sont pas conductrices à l'exception de quelques graisses haute performance qui contiennent du graphite ou des particules métalliques.

Là comme les fils ont chauffé, c'est un court-circuit franc, pas une conduction à travers de la graisse contaminée au point d'être conductrice (ce qui arrive aussi, mais dans ce cas en général c'est la graisse qui fume genre fumigène affraid ).

Bonne nuit

Delias
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 752
Age : 63
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 2:47

Bon
Sylvain j ai en ce moment un avantage sur toi au niveau horaire, ce n'est pas bonne nuit mais bon soir, ,il est 20h30 en Guadeloupe
pour revenir a la grue de Mathieu je pense qu'il est préférables de tout recabler
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10125
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 7:45

Bonjour

Pour le nettoyage, toujours la bonne vieille méthode : un peu de pétrole avec un pinceau!

Cela n'attaque pas les peintures et dégraisse juste ce qu'il faut en laissant un film un peu gras, c'est ce qu'on utilise pour les armes, les moteurs de motos, les vieilles mécaniques Märklin, les machines-outils, etc...

Denys

_________________
La France est un pays extrèmement fertile : on y plante des Fonctionnaires et il y pousse des impôts!



                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gottardo
3 oscars
3 oscars
avatar

Date d'inscription : 02/03/2016
Messages : 108
Age : 67
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:20

matelot2638 a écrit:
bonsoir merci pour vos réponse!


Bonjour Mathieu,
Difficile pour moi de comprendre que tu t'acharnes à réparer ta grue 7051.
Garde plutôt tes pièces en stock et achète une nouvelle grue !
Tu la trouves sur e bay.de (märklin 7051) pour des prix qui s'échelonnent de 15 € à 100 €
Du moins c'est ainsi que j'ai procédé et sans regret aucun !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:38

Tortillard a écrit:
Bonjour

Pour le nettoyage, toujours la bonne vieille méthode : un peu de pétrole avec un pinceau!

Cela n'attaque pas les peintures et dégraisse juste ce qu'il faut en laissant un film un peu gras, c'est ce qu'on utilise pour les armes, les moteurs de motos, les vieilles mécaniques Märklin, les machines-outils, etc...

Denys

Salut Denys,

du pétrole comme celui ci?


ne faut il pas démonter les moteur avant?





Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:41

Gottardo a écrit:
matelot2638 a écrit:
bonsoir merci pour vos réponse!


Bonjour Mathieu,
Difficile pour moi de comprendre que tu t'acharnes à réparer ta grue 7051.
Garde plutôt tes pièces en stock et achète une nouvelle grue !
Tu la trouves sur e bay.de (märklin 7051) pour des prix qui s'échelonnent de 15 € à 100 €
Du moins c'est ainsi que j'ai procédé et sans regret aucun !

bonjour,

je ne veux pas m'acharner dessus mais mis à part ce souci de court circuit elle fonctionne bien donc autant la réparer qu'en avoir une 2ème!

Olivier m'a dit une fois à juste titre que si on essaye pas soit même soit on est dans une impasse, soit ça coute un bras. affraid

je veux essayer de me lancer.

de plus certains membres m'ont rendu énormément de service avec mes locos, je ne pourraient pas assez les remercier et il faut que j'essaye tout seul .


Dernière édition par matelot2638 le Mer 19 Avr 2017 - 9:54, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10125
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:45

Salut Mathieu

Oui, c'est le bon produit!

Parfois, il est aussi appelé "Kerdane", c'est parfait aussi.

Pour les moteurs, c'est bien de nettoyer l'intérieur avec aussi, ensuite tu laisses sécher ou souffle un petit peu, ce n'est pas agressif pour les isolants.

J'espère que ton épouse ne s'en sert pas dans son fer à repasser!

*rigole *rigole *rigole

Denys

_________________
La France est un pays extrèmement fertile : on y plante des Fonctionnaires et il y pousse des impôts!



                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:46

une question pour tester l'aimant puis je le raccorder à un vieux pupitre d'aiguillage, et le tester avec le transfo d'accessoire ou c'est dangereux?

comme ceci?


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 9:50

non on s'est servi pour le traitement des poux que mes filles avaient eu à l'école! *nono

donc tu me conseil de démonter aussi les moteurs.

je pensais le faire mais est ce qu'il ne faut pas défaire avant le câblage de ceux ci?

pour les roues dentées et le reste j'ai utilisé de l'alcool à bruler.

sauf pour la cabine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franz
Team
Team
avatar

Date d'inscription : 08/01/2011
Messages : 5512
Age : 30
Localisation : Luxembourg
Luxembourg

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 10:34

Bonjour,

As tu fait un schéma pour remonter ta grue ? Car j'imagine le bazar Razz

C'est bien de s'amuser, à trouver le cours circuit, à comprendre, à régler les problèmes. Mais là franchement, sur une grue aussi amochée je ne perdrais pas mon temps. Tout à fondu.

Enfin c'est toi qui voit. Avec l'aide des copains tu pourras trouver d’où vient le problème. Ils t'aideront certainement à la remonter, mais à distance, c'est pas si facile. une vise qui coince,,,,une tige filetée mal placée,,, enfin bref, au final tu rachèteras une nouvelle grue. Surtout que ca coute 3x rien sur ebay.

Bonne chance.

_________________
Cordialement,
Franz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Beneluxmodels
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 11:09

salut Franz,

la grue n'a aucun problème mécanique,rien qui coince, le court circuit a été provoqué par la partie de l'aimant, elle n'est en aucun cas amochée mécaniquement et fonctionne très bien.

c'est juste un bon nettoyage qui lui faut et savoir pourquoi l'aimant a été mis en court circuit.

puis changement des câbles abimés.

pour preuve cette vidéo:


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 11:32

je viens de tester si la cabine n'est pas en court circuit avec la Ms2 sur la voie et ça fonctionne, pas de court circuit apparemment. cheers

c'est un test archaïque mais bon.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6694
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: question 7051   Mer 19 Avr 2017 - 12:29

Denys,

j'ai nettoyé la base avec le pétrole, c'est à dire immersion, frottage et nettoyage avec un pinceau et enfin soufflage puis laisser sécher.

ça donne ceci! cheers






voici ce que ça donnait avant! affraid









Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: question 7051   

Revenir en haut Aller en bas
 
question 7051
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant
 Sujets similaires
-
» Question home cinema
» Achat vespa - question de novice
» Question langue Elfique
» question d'elfe
» Question pour un champion !!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: