Beneluxmodels
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  

 

 viessmann 5232 problème résolu

Aller en bas 
AuteurMessage
jempy
0 oscar
0 oscar


Age : 62
Date d'inscription : 08/01/2018
Messages : 9

viessmann 5232 problème résolu Empty
MessageSujet: viessmann 5232 problème résolu   viessmann 5232 problème résolu Icon_minitimeVen 17 Jan 2020 - 19:16

Bonsoir Jean-Paul et vous tous ,

j'ai enfin compris où était le problème ...On dit que si l'on rit de soi-même , on n'a pas fini de rire...hi hi
Le module viessmann 5232 générateur de freinage était bien branché .
Dans mon descriptif du premier post , j'avais signalé la longueur de mes zones (détection , freinage, zone d'arrêt ) sur mon banc d'essai à savoir un 188 pour chaque zone
Eh bien , le problème était que la zone de freinage de 188 était franchie beaucoup trop vite et que le frotteur se trouvait déjà sur la zone d'arrêt et donc arrêt brutal ...
Pas le temps pour le décodeur de réagir progressivement sur la zone de freinage . Depuis l'allongement de la zone à 4x 188 , arrêt progressif qui prend à peu près les 4 rails .

Mais voyez vous donc la connerie à l'état pur qui m'a bloqué 1 mois

Merci pour les captures de l'oscilloscope ...Cela m'a permis de mesurer toutes les zones et d'exclure différentes autres possibilités de pannes .

Amitiés aux bretons (une région particulièrement appréciée des belges ) pour leur simplicité et leur amitié

JP Couly
Revenir en haut Aller en bas
 
viessmann 5232 problème résolu
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: