Beneluxmodels
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.



 
AccueilAccueil  PortailPortail  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Le Deal du moment : -38%
KINDERKRAFT – Draisienne Runner Galaxy Vintage
Voir le deal
27.99 €

 

 Fonctionnement surprenant

Aller en bas 
+3
Gilles Atao
Tortillard
Pat9556
7 participants
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité




Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeVen 12 Oct 2018 - 15:27

t'inquiète pas patrice, moi je garde mes loco et le moral ( même si aujourd'hui c'est pas au top. car mon papa aurai eu 68 ans)

d'ailleurs l'ovale de ma fille est toujours là .

C'est juste la commande qui a changée pour qu'elle puisse plus en profiter plus facilement! lol!

fin du hs:

pour ton problème de décodeur, je ne pourrai pas plus t'aider! lol!

Revenir en haut Aller en bas
Pat9556
6 oscars
6 oscars



Age : 68
Date d'inscription : 07/12/2013
Messages : 1025
Localisation : Eragny 95610 (France)

Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeLun 15 Oct 2018 - 10:56

Bonjour


Pour vous tenir informé de "l'avencement " de mon problème.


Comme cela m'a été suggéré sur un autre site, j'ai fait des tests en statique sur un banc a rouleaux et les locos fonctionnent correctement lorsqu'elles son dessus! La conclusion serait une mauvaise prise de courant.

J'ai testé 2 décodeurs Lenz et c'est presque pareil donc définitivement le décodeur n'est pas en cause.


J'ai re nettoyé les rails et rien de nouveau.

Sur la Piko, j'ai tout démonté, nettoyé les roues, les palpeurs, refait le cablage complétement et rien n'a changé, toujours le même problème.


Sur le TGV Jouef, j'ai aussi refait le cablage, ajouté des inductances, un condensateur récupéré sur un moteur Marklin, nettoyé les roues et les palpeurs, renforcé la masse et c'est pareil .


Je n'y comprend rien surtout que pour les deux les tests sur le banc d'essai a rouleaux sont nickel

Je crois que je vais laisser les 2 locos de coté en attendant une lueur.
Revenir en haut Aller en bas
Gilles Atao
5 oscars
5 oscars
Gilles Atao


Age : 73
Date d'inscription : 31/12/2011
Messages : 792

Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeLun 15 Oct 2018 - 11:05

bonjour Patrice

Par hasard , tu n'as pas un rail d'alimentation de ton circuit avec un anti-parasite ?Suspect


*train *train
Revenir en haut Aller en bas
Pat9556
6 oscars
6 oscars



Age : 68
Date d'inscription : 07/12/2013
Messages : 1025
Localisation : Eragny 95610 (France)

Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeLun 15 Oct 2018 - 11:26

Bonjour Gilles

Je suis en direct de la centrale sur un feeder avec 2 booster, j'ai essayer sans les booster et c'est idem.


L'alimentation de la centrale et des booster est faite avec du 2x2,5mm², fil HP souple que j'avais en stock.

J'ai une centaine d'autres locos qui fonctionne bien?
Revenir en haut Aller en bas
Pat9556
6 oscars
6 oscars



Age : 68
Date d'inscription : 07/12/2013
Messages : 1025
Localisation : Eragny 95610 (France)

Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeMer 27 Oct 2021 - 11:49

Hello

Un retour sur ma "BB 25558 réf 96817 de chez Piko" et même deux avec le mien:lol!:

Après changement du moteur, de le platine, du câblage et tests avec 5 ou 6 décodeur différent je l'avais remisé dans un placard. Ayant eut récemment un soucis avec une loco neuve, avec le SAV nous avons diagnostiquer un frotteur/ski trop souple pour assurer une prise de courant correcte. J'ai donc tenter un changement de frotteur sur ma Piko et bingo elle fonctionne correctement...comme une Piko quoi. Very Happy
Revenir en haut Aller en bas
oli 11/01
7 oscars
7 oscars
oli 11/01


Age : 62
Date d'inscription : 18/12/2012
Messages : 4192
Localisation : Florennes

Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitimeMer 27 Oct 2021 - 13:12

Ben oui, idem sur les Liliput SNCB " bradées " chez Modellbahn Union.
Elle s'arrêtait sans cesse malgré nettoyages de roues, de frotteur, ..... J'y ai mis un frotteur Brawa Silencio. Plus d'ennuis, comme quoi, avant de tout démonter, commencer par le plus simple.
Revenir en haut Aller en bas
Contenu sponsorisé





Fonctionnement surprenant - Page 2 Empty
MessageSujet: Re: Fonctionnement surprenant   Fonctionnement surprenant - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Fonctionnement surprenant
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Un modèle surprenant sur ebay

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: