AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mes vidéos!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 0:59

Dernière édition des productions MrFilipe95:

http://www.youtube.com/watch?v=ftxQJKn0J5I


(une des dernières vidéos de ''Mittlestadt 1'', peut-être même la dernière)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
lekelek
6 oscars
6 oscars
avatar

Date d'inscription : 26/08/2011
Messages : 1562
Age : 32
Localisation : Remoulins Gard (30) France
France

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 9:20

bonjour,

très belle vidéo, tes croisement de locos sont un peu limite au niveau distance de sécurité mais les enchainements sont beau!

bonne continuation avec ton nouveau réseau.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6701
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 9:26

lekelek a écrit:
bonjour,

très belle vidéo, tes croisement de locos sont un peu limite au niveau distance de sécurité mais les enchainements sont beau!

bonne continuation avec ton nouveau réseau.



bonjour à tous ,
je suis d'accord avec vincent,de plus apparement tu as resolut ton probleme de decodeur car les feux ne sintille pas!

encore *bravo *yes *yes

mathieu
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 11:09

Je profite au maximum de la place.

C'est calculé au centimètre ou moins.
Les locos s'arrêtent sur une intersection entre deux voies.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Softbyte68
7 oscars
7 oscars
avatar

Date d'inscription : 04/09/2011
Messages : 4864
Age : 49
Localisation : Flémalle ( Région Liégeoise ) / Belgique
Belgique

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 12:18

Bonjour Filipe Wink

comme d'hab', très belle vidéo *bravo *bravo *bravo

C'est bien d'immortaliser sur le forum les derniers jours de ton ex futur ancien réseau.

Ca nous permettra de voir tous les changements par rapport à la nouvelle version *yes

Au fait, tu as essayé wintrack ?

Bon dimanche

Lolo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 13:16

Merci pour le compliment!


Pas encore!

Car je suis sous Mac, il faut que j'emprunte mon ancien portable PC à mon père.

Mais il me faudrait quelques chose d'un peu plou puissant, pour Wintrack!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Softbyte68
7 oscars
7 oscars
avatar

Date d'inscription : 04/09/2011
Messages : 4864
Age : 49
Localisation : Flémalle ( Région Liégeoise ) / Belgique
Belgique

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 13:25

Filipe a écrit:
Merci pour le compliment!


Pas encore!

Car je suis sous Mac, il faut que j'emprunte mon ancien portable PC à mon père.

Mais il me faudrait quelques chose d'un peu plou puissant, pour Wintrack!

Je ne pense pas qu'il faille un foudre de guerre pour exécuter wintrack, tu sais...

Il faut que tu puisse l'installer et l'exécuter avant de faire ton réseau car tu auras alors des vues de profil de tes rampes avec les hauteurs à chaques jonctions de rail ce qui est très pratique pour concevoir les rampes plus simplement.

Le fait aussi de pouvoir regarder ton réseau en 3D dans n'importe quel angle est aussi un plus très appréciable cheers

@ +

Lolo
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 13:30

Ca peut m'être d'une grande aide, en effet!
Je vais regarder ça cet après-midi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 20:22

Bonsoir Filipe

Belle vidéo!

Tes deux Re 4/4 HAG sont superbes!

Ca, c'est du train!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 20:36

Merci Denys!

Mais il faut que je voie ce qu'elles ont, car elles s'arrêtent sur les aiguillages... ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6701
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 20:42

a quelle vitesse car des fois les miennes le font si elles roulles trop lentement!

mathieu qui va voir le film et revient!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 20:48

Ces deux locos n'étaient pas des deux rails, à l'origine, si je me souviens bien?

Si c'est le cas, il te faut remplacer les essieux porteurs par des 3 rails, non isolés.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 20:50

@Mathieu: moi aussi, à moyenne ou petite vitesse, elles bloquent.

@Denys: c'est sûrement ça.
Merci pour la réponse!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6701
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Mes vidéos!   Dim 8 Jan 2012 - 23:07

Tortillard a écrit:
Ces deux locos n'étaient pas des deux rails, à l'origine, si je me souviens bien?

Si c'est le cas, il te faut remplacer les essieux porteurs par des 3 rails, non isolés.

Denys

denys ,je ne suis pas sur car mes loco marklin me font ça de temps en temps !
je pense à un mauvais contact dans les aiguilles!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Lun 9 Jan 2012 - 13:56

Bonjour Mathieu

Si toutes les locos le font, celà vient probablement de l'aiguillage, mais chez Filipe, si seulement ses HAG le font, c'est surement à cause des essieux isolés qui ne captent le courant que sur une seule file de rails, de plus les essieux moteurs sont bandagés, il vaut mieux changer les essieux porteurs.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6701
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Mes vidéos!   Lun 9 Jan 2012 - 20:45

Tortillard a écrit:
Bonjour Mathieu

Si toutes les locos le font, celà vient probablement de l'aiguillage, mais chez Filipe, si seulement ses HAG le font, c'est surement à cause des essieux isolés qui ne captent le courant que sur une seule file de rails, de plus les essieux moteurs sont bandagés, il vaut mieux changer les essieux porteurs.

Denys

bonsoir denys ,
pas toute et seulement de temps en temps!

pour filipe je pense que tu as raison!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 10:58

Bonjour à tous!

Pour vous présenter ma nouvelle locomotive, voici une ch'tite vidéo!

http://www.youtube.com/watch?v=8gM6uRpuib8


Notez que vous pourriez avoir des problèmes de visionnement en habitant: ne Autriche, en Allemagne ou en Suisse (fichus droits d'auteurs...).


Et aussi que, la vidéo pourrait montrer une locomotive qui avance de manière saccadée, mais non, c'est soit au montage soit l'appareil qui ont un beug. Suspect
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 13:37

Bonjour Filipe

C'est une bonne machine, j'ai la version française, la BB 461000 Fret, et c'est une excellente locomotive.
Je lui reproche seulement l'impossibilité de pouvoir éteindre les feux rouges, celà a-t-il été corrigé sur cette version?

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 14:35

Ce ne sont pas des feux rouges sur celle-ci, mais un feu blanc à droite à l'arrière comme la réglementation Suisse.

Mais on peut l'éteindre, ou allumer 3 feux blancs de chaque côté en même temps, pour les manoeuvres.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 15:30

OK, mais tu n'as pas du toup de feux rouges, si la machine circule Haut le Pied ou en pousse?

Sur la version française, tu as trois jaunes et deux rouges à chaque extrémité, qui s'allument en concordance avec le sens de marche, mais tu ne peux pas éteindre ces feux rouges en gardant uniquement les feux de tête si la machine remorque un train, et c'est dommage, de même que les leds jaunes de l'époque!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars
avatar

Date d'inscription : 08/02/2011
Messages : 3458
Age : 29

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 16:03

Denys, ne te fatigue pas, la 61000 est de toute façons une Märklinerie totale ! lol!

Alors ensuite, que les feux soient comme sur la vraie ou non, ça ne change pas grand chose...

J'ai le même souci sur la Köf française, je vais essayer d'y remédier en utilisant les fonctions cachées du décodeur... Au pire, je change le décodeur et elle aura en plus droit à un Telex. bounce

Louis Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 16:54

Oui, bien sur, mais quand même, si on ne joue pas au compteur de rivets, la 461000 a bel et bien existé, au moins un temps!


Et de plus, cette machine est très belle et fonctionne remarquablement bien!

Par contre celà serait sympa de pouvoir éteindre ces feux rouges, et pas que sur cette machine, sur les BR 101, 152 et la 103 Insider entre autres, et aussi sur la 2D2 Roco; pouvoir aussi remplacer les leds cms jaunes par des blanches!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 17:03

Et non pas du tout!

Même les Re 6/6 avec marchandises ou Re 460 (certaines) n'ont pas de feux rouges, juste un blanc à droite en bas.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 17:08

Filipe, même en Suisse, lorsque la machine circule HLP ou est en pousse, il faut bien un ou deux feux rouges!

Mes deux crocos et celle du Seetal ont bien des feux rouges que l'on peut allumer ou éteindre à volonté, comme les BB 12000, la CC 40100 ou la E 44.

Il est normalement interdit d'avoir des feux rouges allumés à l'intérieur d'un train, et je pense qu'en Suisse aussi, le feu rouge est là pour signifier la fin du convoi.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Filipe
5 oscars
5 oscars
avatar

Date d'inscription : 24/08/2011
Messages : 621
Age : 22

MessageSujet: Re: Mes vidéos!   Mer 18 Jan 2012 - 17:09

Ben par exemple le convoi citerne qui passe devant moi tout les matins, ne possède pas de feu rouge, aucun.

Juste une plaque de fin de convoi, mais rien d'illuminé.
Si, si!

Mais j'irai voir ça à Lausanne, dès que je retournerai travailler! Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://filipemelicianophotos.hostoi.com/
Contenu sponsorisé




MessageSujet: Re: Mes vidéos!   

Revenir en haut Aller en bas
 
Mes vidéos!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant
 Sujets similaires
-
» [AIDE] Ma vidéo .mp4 n'apparait pas dans l'onglet photos et vidéos
» A voir à vidéopolis
» Le Mondial du Jeu Vidéo à Disneyland Paris (du 1er au 4 juillet 2010)
» [Jeu vidéo] Drawn 1 - La Tour d'Isis
» Système de vidéo embarqué

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Filmographies modélistiques-
Sauter vers: