AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Panne toute bête!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Panne toute bête!   Mer 24 Aoû 2011 - 17:19

Bonjour à tous,

Petit retour d'expérience après 2 heures de galère à chercher pour trouver la solution à une panne toute bête:

Avant hier, je prends une loco en vitrine pour la faire tourner, la 37972, la BR 34 de la DRG, pour ceux qui ne connaissent pas cette machine très attachante, la voici:





La lumière avant ne fonctionnait pas.

J'ai donc pensé que l'ampoule pouvait être grillée, je ne dispose pas du mode d'emploi de la machine et me voila lancé dans le démontage (délicat) de cette machine pour atteindre l'ampoule avant, il faut démonter le chassis et l'essieu avant par dessous pour avoir accès à cette ampoule qui est enfichée sur un petit support au dessus de l'essieu porteur avant.

30 mn ou un peu plus tard, j'ai l'ampoule en main, je la teste, elle n'est pas grillée!

Je décide d'accéder au décodeur pour en controler la sortie, soit plus ou moins 14V DC entre le fil jaune et le fil gris.

Donc démontage du tender et du décodeur, test au voltmêtre la machine alimentée, c'est OK!

Attention, je précise au passage que les sorties des décodeurs ne sont pas protégées et qu'il faut utiliser des pointes de touche très fines et se garder de provoquer le moindre court-circuit, sinon le transistor de sortie fume instantanément!

Je me souviens que j'ai remplacé le timon d'attelage entre la loco et le tender sur cette machine et que les fils entre le tender et la machine passent au travers!

Je déssoude donc ces fils et les ressoude pour m'assurer des soudures, remontage, essai: toujours rien!

J'intervertis les ampoules AV / AR, et toujours pareil!

Je teste les fils entre le décodeur et l'ampoule, tout est OK!

Après quelques démontages/remontages supplémentaires et quelques gros mots que je ne retranscrirai pas lol! ,

j'ai enfin trouvé: c'était la soudure de Märklin d'origine qui était sèche, coté support d'ampoule!

Deux coups de fer, et hop, ça brille de nouveau!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars
avatar

Date d'inscription : 08/02/2011
Messages : 3458
Age : 29

MessageSujet: Re: Panne toute bête!   Mer 24 Aoû 2011 - 18:21

Grand classique, les soudures sèches Laughing

Ça s'applique aussi en automobile, en particulier les R25 et autres. (moi je suis tranquille, il n'y a même pas de soudures dans ma chariotte)

Louis Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franz
Team
Team
avatar

Date d'inscription : 08/01/2011
Messages : 5527
Age : 30
Localisation : Luxembourg
Luxembourg

MessageSujet: Re: Panne toute bête!   Mer 24 Aoû 2011 - 19:18

Voila comment on passe son temps et ses nerfs *rigole *rigole

_________________
Cordialement,
Franz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Beneluxmodels
LG
7 oscars
7 oscars
avatar

Date d'inscription : 08/02/2011
Messages : 3458
Age : 29

MessageSujet: Re: Panne toute bête!   Mer 24 Aoû 2011 - 19:21

fran426 a écrit:
Voila comment on passe son temps et ses nerfs *rigole *rigole

Tu sais quoi, Franz, je vais faire le hibou : => Shocked

*rigole
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10149
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Panne toute bête!   Mer 24 Aoû 2011 - 23:57

LG a écrit:
fran426 a écrit:
Voila comment on passe son temps et ses nerfs *rigole *rigole

Tu sais quoi, Franz, je vais faire le hibou : => Shocked

*rigole

Ah non, celà me rappelle le hululement du Percepteur la nuit au coin du bois!

affraid affraid affraid affraid affraid affraid

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Panne toute bête!   

Revenir en haut Aller en bas
 
Panne toute bête!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Panne toute bête!
» Panne de tuner ou problème avec le réseau (réseau Morges)
» panne px 125 1980
» béta 525 en panne
» Panne Cablecom affichage programme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: