AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??   Jeu 18 Aoû 2011 - 22:59

Bonsoir a tous,

C'est probablement plus du ressort de notre administrateur, enfin je ne suis pas sur de la cause, mais comme indiqué, les messages privés ne sont pas transmis, de plus a l'ouverture de la page de notre forum, j'ai un avertissement dans la bare des tâches, qui me dit qu'un module complémentaire n'a pas été chargé a cause des fonctionnalités de sécurité d'internet???
Comprend pas... scratch j'ai rien changé, rien ajusté, vous avez un avis siouplait...?? d'avance merci.

Bonne soirée,

A++

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars


Date d'inscription : 08/02/2011
Messages : 3303
Age : 29

MessageSujet: Re: Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??   Jeu 18 Aoû 2011 - 23:08

D'après ce que j'ai compris, un message reste dans la boîte d'envoi temps qu'il n'a pas été lu par son destinataire.

Le module complémentaire, c'est à priori indépendant de ce problème : c'est plus lié à ton ordinateur.

Louis Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??   Ven 19 Aoû 2011 - 11:34

Bonjour Philippe,

Pour ce qui est des messages :

--- tu le crées, et en tant que tel, il se mets dans la boite de dialogue des envois !! Ensuite il reste là, tant qu'il n'est pas lu !!!
> deux cas de figure : ou l'intéréssé ne visualise pas l'appel transmis ou il ne prête aucune attention à ce message !!!

--- Le reste est externe, ton ordi ne doit pas être à jour des statuts, c'est tout, et çà s'arrête là !!!!!!!!!

la modération...........................


ps : je vais mettre un post concernant ses bascules pour explication, histoire de sortir des réseaux, pour éviter de rentrer technique !!!!!!!!! Concernant Flanker, comme tu dis, il n'est nullement en dehors de la question, juste qu'il emploie d'autres spécifitées pour son réseau, et donc, cottoie ses bascules .............. Ce qui n'est pas ton cas !!!

Histoire : nul réseau n'emploit ce genre de bascule, à l'ére des centrales d'aujourd'hui, ( sujet professionnel ) , quand à l'autre petite histoire des frotteurs, il n'est nullement besoin d'aller chercher les anciennes machines de 1ére génération, les rames TGV RAG et j'en passe, se servent de deux frotteurs, .......................... Maintenant, je ne m'enflamme pas, si on ne peut plus blasfémer quelque peu, parce que tout le monde dort en ce moment, ou allons nous !!!! La technique ou l'électronique, actuelle, n'est nulle besoin de se forcer de créer des systémes D, pour faire, quand au bosster 17 ou 15, le seul le 15, n'était pas pourvu de certaines manoeuvres, mais le signal mére, lui passe partout !!

Quand aux fameuses bascules !! Elles se trouvaient dans les boites des 6020, il y a de çà bien longtemps, pour différencier les deux systémes d'alimentations !!!!! et ne servent qu'à cela !!! Et non pour différencier de zones d'un réseau !!! Lisez entre les lignes .........
Nous ne devons pas avoir les mêmes bibles , mais la sagesse d'avant guerre est de meilleur vernis quand on se veut utiliser l'ancien protocole !!! La preuve en est de mon réseau, et je n'ai jamais fait griller quoi que se soit !!! Rolling Eyes Rolling Eyes ............................ A force de vouloir toujours trouver d'autres trucs-muches, on s'étonne de créer des nouveaux problémes, et plus rien ne suit !!

La pensée...............
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??   Aujourd'hui à 6:49

Revenir en haut Aller en bas
 
Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mes messages privés restent dans ma boite d'envoie et ne sont pas envoyés ??
» Pourquoi mes messages privés restent la boîte d'envoi
» Pourquoi certains MP restent dans la boîte d'envoi ?
» Problème réception/envoi de SMS (SFR / Rom Riad)
» Envoi de messages privés

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: