AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez
 

 Diverses questions

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4  Suivant
AuteurMessage
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 15:10

J'ai enfin fini d'enregistrer mes locos. Enfin, presque, j'en laissé une pour la fin. La 1608 SNCB de Marklin, sortie en 2002. Ma première locomotive achetée mise à part celle du coffret de départ. C'est le genre de loco dont on est obligé de l'ouvrir afin de pouvoir changer l'adresse via des petits commutateurs. Régler l'accélération/freinage, vitesse maximale et niveau du son via des potentiomètres.

Je l'avais fait fonctionner il y a une semaine sans changer d'adresse, elle roulait mais j'ai attendu aujourd'hui pour la changer. Je l'ai fait et je me suis rendu compte qu'elle prend en compte ce changement, qu'elle réagit aussi à ce changement (clignotement des feux avant) mais qu'après elle ne réagit absolument pas. J'ai à nouveau changé d'adresse mais sans résultat jusqu'à ce qu'elle se mette à rouler à fond sans que je ne fasse quoi que ce soit avec ma centrale, et ce, peu importe ce que je mets comme adresse (j'ai pas non plus essayé les 256 possibilités.)

Qu'est il arrivé à ma locomotive ? S'est-elle transformée en Piko ?

Pour ce qui est des autres locos pas de soucis majeurs, quelques petites questions sans grande importance que je poserai plus tard. Une seule chose à la fois.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
oli 11/01

Date d'inscription : 18/12/2012
Messages : 2413
Age : 59
Localisation : Florennes
Belgique

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 16:32

A fond, c'est que le décodeur s'est mis en mode analogique.
Remets tous les switches en position off, ensuite choisis une adresse , positionne les switches correctement et déclare manuellement ta loco dans ta MS en créant une nouvelle loc, pas en la détectant. Si pas de fonctionnement, je crains que ton décodeur ne soit HS.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 16:36

Bonjour Jonathan

Il y a quelque chose de complètement contradictoire dans ce que tu nous dis : soit ta loco est équipée d'un décodeur C90 à clavier de codage, auquel cas tu dois l'ouvrir pour changer l'adresse, soit tu dois le faire via une manip sur une centrale et auquel cas les feux clignotent en séquence tout au long du processus, mais pas les deux : soit l'un, soit l'autre!

Donnes nous déjà la référence Märklin de la loco, au pire fais-nous une photo de l'intérieur et on pourra t'aider!

Le clignotement des feux n'éxiste pas avec les décodeurs C90!

Tu as toutes les infos concernant les différents décodeurs dans ce Post :

http://www.beneluxmodels.net/t563-rotor-5-poles

Les C90 sont étudiés en page 10!

Et si tu as la notice de la machine, le tableau de codage des différentes adresses s'y trouve, mais tu n'en as que 80, pas 256!

Si elle part à fond, c'est qu'elle est codée en analogique.

Le tableau est identique à celui des C80 :


Diverses questions - Page 2 Image_16


Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 16:42

oli 11/01 a écrit:
A fond, c'est que le décodeur s'est mis en mode analogique.
Remets tous les switches en position off, ensuite choisis une adresse , positionne les switches correctement et déclare manuellement ta loco dans ta MS en créant une nouvelle loc, pas en la détectant. Si pas de fonctionnement, je crains que ton décodeur ne soit HS.

Bonsoir Olivier

Vraiment peu de chances que le décodeur soit HS!

Plutôt une erreur de codage!

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
oli 11/01

Date d'inscription : 18/12/2012
Messages : 2413
Age : 59
Localisation : Florennes
Belgique

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 16:43

37632 normalement Denys

Diverses questions - Page 2 190323044058549629
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 17:14

Merci Olivier

Celui-là est clairement un C90!

Donc pas de souci, normalement, on met la bonne adresse et roule ma poule!

Louis me dit que si on code une combinaison qui n'existe pas, ça met le décodeur en analogique.

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 17:20

Exact, c'est cette référence. Je ne crois pas qu'il y ait d'autre référence dorée de chez marklin.

D'accord si ce que j'ai dit est paradoxal mais avant qu'elle ne parte à fond, je l'ai ouverte, changé les switches pour qu'elle soit à l'adresse 20 et ensuite posée sur les rails, fait détecter via la MS et c'est là que les feux ont clignoté au moins une fois. Après je ne sais plus trop ce que j'ai fait mais un moment elle est partie à fond et plus moyen de faire quoi que ce soit.

D'accord avec toi, j'ai également vu les 80 adresses, mais j'ai extrapolé. Dans mon raisonnement, quand elle est sortie, il n'y avait que la 6021 qui régnait. Et si je ne me trompe pas dans mes souvenirs, elle n'a que 80 adresses possibles et donc aucune raison que Marklin indique pour 176 adresses en plus et qu'il est normalement possible de programmer avec 256 adresses. Mais comme j'ai dit, j'extrapole et c'est certainement faux.

La photo correspond, j'ignore s'il faut également une autre photo de l'autre côté.

Je viens de ré-essayer et sans succès, mais j'ignore si je me suis bien pris. Mis sur rail, mis les 8 switches à 0, enlevé le stop, elle est partie à fond, j'ai à nouveau appuyé sur stop pour mettre l'adresse voulue (20) et enlevé le stop. Encore repartie à fond. Après ça j'ai essayé la détection manuelle avec MM2 mais sans résultat.

Un détail dont j'ignore s'il a son importance, mais à chaque fois qu'elle part à fond, elle n'allume absolument pas ses phares comme elle le faisait en mode analogique.
Elle roulait pourtant "normalement" il y a une semaine. J'avais également réussi à la détecter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 17:21

Je crois l'avoir mis, par erreur à une adresse qui n'existe pas, mais il y a certainement un moyen de se retirer du mode analogique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars
LG

Date d'inscription : 08/02/2011
Messages : 3780
Age : 31

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:06

Salut !

Tu peux nous mettre une photo des switch du décodeur dans son état actuel ?

Il n'y a pas de question de reconnaissance par une centrale avec ces décodeurs...

Il n'est pas non plus possible de programmer plus que 80 (en fait 81) adresses sur ces décodeurs, les combinaisons incluant "1 et 2 sur on", "3 et 4 sur on", "5 et 6 sur on" ou "7 et 8 sur on" sont électriquement pas permises. Au lieu de 2^8 combinaisons (soit 256) il n'y a que 3^4 combinaisons (80 + tout sur off, mode analogique).

Louis

_________________
Diverses questions - Page 2 BB12001_B_RDiverses questions - Page 2 E_TPDiverses questions - Page 2 Primeurs_OCEM29_TNDiverses questions - Page 2 SGW_DM40a

Diverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 Sncf_510
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:14

Voici la position actuelle des switches.

Diverses questions - Page 2 Img_2011
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars
LG

Date d'inscription : 08/02/2011
Messages : 3780
Age : 31

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:20

Ok, ça a l'air bon.

Ton circuit est un circuit démonté / remonté ? Tu n'aurais pas interverti les fils rouges et bruns sur la centrale ou sous la voie ?

L.

_________________
Diverses questions - Page 2 BB12001_B_RDiverses questions - Page 2 E_TPDiverses questions - Page 2 Primeurs_OCEM29_TNDiverses questions - Page 2 SGW_DM40a

Diverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 Sncf_510
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:37

Non, je ne crois pas, les autres locos fonctionnent sans soucis.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars
LG

Date d'inscription : 08/02/2011
Messages : 3780
Age : 31

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:40

Les anciens décodeurs y sont plus sensibles.

Je me souviens avoir dépanné Denys de ce souci il y a quelques années...

L.

_________________
Diverses questions - Page 2 BB12001_B_RDiverses questions - Page 2 E_TPDiverses questions - Page 2 Primeurs_OCEM29_TNDiverses questions - Page 2 SGW_DM40a

Diverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEF_TNDiverses questions - Page 2 I_Std_STEFDiverses questions - Page 2 Sncf_510
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 18:44

Quand on me dit de mettre les switches à 0, je n'ai touché qu'aux switches. Les potentiomètres je n'y ai plus touché depuis des années. Plus jeune je pensais qu'il y aurait un changement lors des accélérations/freinages avec mon transfo 32 VA
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 19:08

Bonsoir

Maintenant que l'adresse est bien sur 20, il te faut créer une loco dans la banque de données de la MS avec cette adresse : elle ne la reconnaîtra pas toute seule!

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 19:27

Il y a 3 façons de l'enregistrer manuellement, je l'ai fait des 3 manières, rien n'y fait, elle tourne tout le temps à fond, elle ne s'est même pas arrêté entre chaque enregistrement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 19:39

Je ne connais pas ta MS, mais de toutes façons, tu peux créer une nouvelle loco sans qu'elle soit sur le circuit : enlèves-la, fais ta manip et ensuite tu la remets une fois la nouvelle loco enregistrée.

Si ça ne marche pas, essayes de nouveau la loco en analogique en vérifiant qu'elle fonctionne dans les deux sens.

Tu peux aussi essayer une autre adresse, par exemple 40.

Il faut veiller à ce que tous les switchs soient bien à fond dans une position ou l'autre, pas à moitié entre deux.

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 20:34

Alors, j'ai essayé comme tu dis une nouvelle adresse. En enfonçant bien les switches bien dans leur position. Ré-essayer les différentes façons d'enregistrement, aucun changement. J'ai donc voulu essayer un truc (peut-être à tort), j'ai essayé la fonction réinitialiser la locomotive. Elle s'est arrêtée avec la temporisation de freinage (donc pas d'un coup) et depuis elle ne bouge plus d'un poil.

J'ai pas encore eu l'occasion de l'essayer en analogique. Soit demain soir, soit dans la semaine.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeSam 23 Mar 2019 - 23:28

Je pense plutôt que tu as un problème avec ton emploi de la MS2 : il n'y a rien à réinitialiser sur un décodeur C90, pas même de reset ni de retour à la configuration d'origine puisque l'on ne peut modifier aucun paramètres à part l'adresse par le clavier, la VMax et l'inertie par les potars, donc physiquement.

Essayes la loco en analogique après avoir mis tous les switchs sur OFF ou alors va l'essayer chez quelqu'un qui a une autre centrale, ne serai-ce qu'une 6021, au moins tu lèveras le doute.

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7776
Age : 39
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 9:49

Bonjour,

une autre cause possible, Pascal s'était retrouvé avec ce cas et moi aussi!

te souviens tu de l'adresse de ta loco quand tu l'as eu?

si oui remet la sur ton décodeur, essaye ta loco sur ta MS2, elle doit partir à fond ( mais c'est pas grave), essaye de voir si la fonction éclairage marche. si oui, tu fais ralentir ta loco avec le potentiomètre de la MS2 en le mettant toutes les barres affichées et en les faisant disparaitre les une après les autres pour la faire ralentir jusqu'à son arrêt.

si les Phares de ta locos ce sont allumés ça doit fonctionné et une fois la loco arrêtée et toute fonction éteinte tu peux enfin changer d'adresse.

je ne sais pas pourquoi mais certains décodeurs font ça même des anciens ou des basiques!

voir ici:

http://www.beneluxmodels.net/t2811-loco-avec-decodeur-digital-qui-part-en-analogique
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
Rockandrail

Date d'inscription : 21/09/2013
Messages : 1614
Age : 66
Localisation : Bécon les Bruyères (Paris)

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 12:26

C'est le syndrome d'Uhlenbrock. Pour y remédier, il faut faire bouillir la loco sous le gui, verser un œil de crapaud et une langue de vipère dans le chaudron et enfin égorger un poulet.


Parfois, ça marche.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
oli 11/01

Date d'inscription : 18/12/2012
Messages : 2413
Age : 59
Localisation : Florennes
Belgique

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 12:33

Tu oublies la salsepareille, sans elle, c'est schtroumpff.

Ces décodeurs ne sont pas increvables, j'en ai enterré 3, idem pour les Delta, j'en ai eu 3 dans mes sncb 55 achetées " wie neu " sur Ebay qui ne répondaient plus au digital.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jonattend
3 oscars
3 oscars


Date d'inscription : 28/09/2017
Messages : 110
Age : 27

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 21:02

Ce n'est pas le décodeur, enfin, j'espère parce que je n'oserais pas égorger un poulet. Avant d'aller sur le forum ce matin, j'ai essayé de faire tourner la loco avec l'adresse 60 (position 3) avec la commande infrarouge et aucun souci. Remis la MS, toujours pas de réponse de la loco. Ca en vient à dire que je fais une mauvaise manip' de la MS.

La loco ne réagit absolument pas, donc elle ne roule pas à fond, pas de feux d'allumés, ...

Je n'ai aucune idée de l'adresse qu'il y avait sur la loco à l'achat, ça fait bien 15 ans que je l'ai.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
Tortillard

Date d'inscription : 14/03/2011
Messages : 11978
Age : 66
Localisation : Rhône Alpes / Provence
France

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 21:36

Bonsoir

Si la loco fonctionne avec une autre commande, c'est bien qu'il y a un souci pour rentrer la loco dans la MS2, mais là, je ne connais pas cette station, je ne pourrai pas t'aider!

L'adresse d'origine est indiquée dans la notice de la machine, peut être 16.

Denys

_________________
Diverses questions - Page 2 Bls_re11Diverses questions - Page 2 Cff_ri15Diverses questions - Page 2 Cff_ri13Diverses questions - Page 2 Cff_l_11Diverses questions - Page 2 Cff_ri16
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
oli 11/01

Date d'inscription : 18/12/2012
Messages : 2413
Age : 59
Localisation : Florennes
Belgique

Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitimeDim 24 Mar 2019 - 21:43

Mets les curseurs à l'adresse désirée. Dans mon exemple , 60
Appuyer sur Shift puis icône loc

Nouvelle loc => manuel=> commutateur d'encodage => adresse 60


Diverses questions - Page 2 190324093853572492
Diverses questions - Page 2 190324093918559435
Diverses questions - Page 2 190324093943929334
Diverses questions - Page 2 190324094010554492

A mon avis, tu ne mets pas " commutateur d'encodage ", mais MM2 programmable

Les touches 2 et 3 à droite de l'écran pour faire défiler les options, les touches de gauche pour valider
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




Diverses questions - Page 2 Empty
MessageSujet: Re: Diverses questions   Diverses questions - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Diverses questions
Revenir en haut 
Page 2 sur 4Aller à la page : Précédent  1, 2, 3, 4  Suivant
 Sujets similaires
-
» Diverses Questions
» diverses questions
» diverses questions
» [TOPIC UNIQUE] Questions diverses en rapport avec Android
» Questions bibliographiques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: