AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Un peu d'aide à propos d'une mobile station de première génération

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Un peu d'aide à propos d'une mobile station de première génération   Mer 21 Nov 2018 - 21:45

Les amis,

J'ai récupéré une mobile station Märklin de première génération: la référence 60652. Pour l'alimenter, je dispose d'un transformateur Märklin référence 66191, spécialement conçu pour alimenter les mobile station. Enfin, pour connecter le tout au réseau, je dispose d'un coupon de rail de voie C 24088 sur lequel est fixé un boîtier comprenant une prise ronde à 10 broches, une autre prise ronde à 7 broches et une prise d'alimentation électrique cylindrique.

J'ai connecté la mobile station à ce coupon comme le recommande le manuel: le câble de la station dans la prise ronde à 10 broches et le transfo dans la prise cylindrique.


Lorsque je branche le transfo, la station s'initialise comme indiqué dans le manuel et toutes les fonctions de sélection des locomotives, soit à partir de la base de données interne, soit à partir d'un numéro de CV fonctionnent...à l'écran.


Lorsque je pose une locomotive sur les rails, par contre, rien ne se passe. Les locomotives appelées à partir de la base de donnée interne comme celles appelées par la création d'un numéro de CV sont totalement ignorées. Comme si elles n'étaient pas sur les rails.


Les locomotives mfx qui sont censées s'inscrire toutes seules dans la station sont tout aussi ignorées. Rien donc, ni allumage des feux, ni commande du moteur. Pourtant à l'écran, tout fonctionne. Les petites icônes des fonctions s'activent, les crans de vitesse s'affichent comme le sens de marche.


J'ai essayé d'alimenter la mobile station avec un autre transfo, celui de ma central station CS1. Aucun résultat. J'ai alimenté le coupon 24088 avec la central station CS1 et tout fonctionne. Ce ne sont donc pas le 24088 ni le transfo 66191 qui sont défectueux.


J'ai également vérifié que les locos que j'avais choisies pour faire mes essais étaient bien reconnues par la central station et que les adresses étaient bonnes. C'est le cas. J'ai aussi effectué plusieurs "reset" de la mobile station et tenté de l'allumer avec la loco sur les rails ou de poser la loco sur les rails après l'allumage. Aucun effet.

La conclusion à laquelle j'arrive est donc que la mobile station ne fonctionne pas (en dehors de son affichage). Elle m'a été donnée pour neuve et jamais utilisée.


Y aurait-il quelque chose que j'aie fait (ou pas) qui pourrait poser problème? Sinon l'un d'entre vous aurait-il déjà vu ça et pourrait m'orienter vers une solution?


A vous lire

Rock
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 11113
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Mer 21 Nov 2018 - 22:13

Salut Pierre

On dirait que c'est le cordon ou la prise DIN 10 pôles de la mobile station qui sont défectueux : enfin c'est une hypothèse.

Je possède une MS1 identique, achetée dans un coffret de départ qui comprenait une BB 15000 et trois voitures corail : je ne m'en sers pas car elle n'est pas pratique et parce que la molette de commande ne réagit pas correctement, si on la tourne un peu vite, elle ne réagit pas.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7150
Age : 39
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Mer 21 Nov 2018 - 23:28

salut pierre à tu essayer de relier ta mobile station à ta CS1 pour voir si celle ci te dis un soucis?

ce qui me parait curieux c'est que quand tu la branche elle fait sont cycle de démarrage et plus rien pour la commande des locos!

est ce que ta touche stop fonctionne bien (reste pas bloquée)?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Mer 21 Nov 2018 - 23:40

Merci à tous deux.

La touche stop fonctionne. Lorsqu'on l'active, le petit bruit interne à la station en fonctionnement s'interrompt. Je n'ai pas pu la connecter à la centrale car il me manque un câble intermédiaire pour passer du connecteur 10 broches de la mobile station au connecteur 7 broches de la central station.


Le cycle de démarrage est très court. Beaucoup plus que celui de la central station. Je suppose que c'est normal. En détail, il y a affichage de toutes les icônes sur l'écran pendant une ou deux secondes, puis affichage de "Märklin" pendant deux ou trois autres secondes et on arrive sur la dernière loco appelée dans la liste.


La création des listes de locos, la modification ou la suppression de ces dernières de la liste est conforme à la description du manuel.


Lorsque j'approche l'oreille des locomotives, il me semble entendre un chuintement dans ces dernières, qui s'arrête si l'on appuie sur "stop". Et il y a du courant sur la voie.


J'ai depuis fait un autre test: j'ai placé une loco mfx sur le réseau piloté par la central station, j'ai allumé les feux et mis en marche au cran 2. J'ai soulevé la machine en marche des rails sans faire de "stop" sur la central station et je l'ai posée sur le bout de rail relié à la mobile station. La loco a continué à avancer à la même vitesse avec ses feux allumés. Mais impossible de l'arrêter avec le sélecteur de marche (le gros bouton rouge) ni d'en modifier l'allure. Seul le bouton "stop" de la mobile station permet de l'arrêter. Et si on réappuie sur ce stop, elle repart de même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7150
Age : 39
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 8:46

je pense que c'est le sélecteur de marche qui est mort!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 11113
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 9:41

Bonjour Pierre

De ce que j'avais pu apprendre d'un revendeur Märklin, le gros souci de ces appareils provenait de la molette rouge, ou plutôt du composant que cette molette commande, ce qui correspond à mes problèmes de machine qui ne réagit pas à la commande si on tourne le bouton trop vite, ce qui était très pénible pour sélectionner une loco dans la banque de données Märklin : si je tournais un peu trop vite, il se passait n'importe quoi, comme un retour en arrière dans la liste par exemple, et comme la liste est très longue, la recherche s'en trouvait fastidieuse!

Est-ce que tu as le même problème?

Est-ce que c'est cette molette rouge que Mathieu appelle "sélecteur de marche" ?

Sur la mienne, le problème était survenu assez vite, mais quand même après un certain temps d'utilisation.

Si celle de Pierre n'a jamais servi, il se pourrait tout de même aussi qu'il y ait une connexion défectueuse dans le câble de la prise 10 broches.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pelican.be
4 oscars
4 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 481
Age : 61
Localisation : Thiméon

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 9:42

le fil vert ... sur le bouton vert ... et le fil rouge sur le bouton rouge ...
*rigole

je viens de remettre en route ma roco multimaus ... j'ai 2 commandes rouges : une commande fonctionne, et l'autre pas Evil or Very Mad

changement de câble : celle qui fonctionnait ne fonctionne plus, et le vice versa ... Rolling Eyes
J'ai remis aussi en service une Lokmaus basique : c'est plus facile à expliquer aux ptits fils ... et il n'y a que 4 fonctions possibles, ça réduit le bruit ...
Cool
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierre Charon
0 oscar
0 oscar
avatar

Date d'inscription : 27/04/2015
Messages : 11
Age : 75
Localisation : Liège ( Grivegnée )
Belgique

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 11:00

Il faudrait ( peut-être ) commencer par une mise à jour de la CS1 et de la Mobile station.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zébu
5 oscars
5 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 888
Age : 61
Localisation : Dinant
Belgique

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 13:49

pelican.be a écrit:
le fil vert ... sur le bouton vert ... et le fil rouge sur le bouton rouge  ...
*rigole

je viens de remettre en route ma roco multimaus ... j'ai 2 commandes rouges : une commande fonctionne, et l'autre pas Evil or Very Mad

changement de câble : celle qui fonctionnait ne fonctionne plus, et le vice versa  ... Rolling Eyes
J'ai remis aussi en service une Lokmaus basique : c'est plus facile à expliquer aux ptits fils ... et il n'y a que 4 fonctions possibles, ça réduit le bruit  ...
Cool
Amène ton câble la prochaine fois et je le referai .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 14:10

La molette rouge fonctionne. Le problème du défilement qui varie suivant la vitesse à laquelle on la tourne est identique sur la CS1 (qui a deux molettes). Je pense que c'est voulu pour pouvoir avancer rapidement dans la base de données.


Si je devais résumer: la MS fonctionne parfaitement à l'écran. Toutes les opérations décrites dans le manuel donnent les réultats attendus. Tout s'affiche comme prévu. Mais il ne se passe rien sur la voie.


Je n'ai pas d'autre coupon 24088 pour en tester le fonctionnement. J'ai ouvert le mien pour voir. Il y a dedans une petit carte époxy avec sur le dessus les trois connecteurs (10 broches, 7 broches et alim) et un pont redresseur à diodes (4 diodes + un condo). Au dessous de la carte, il y a un petit composant parallélépipédique de moins de 1 cm². Un ampli op?


Il reste une question que je me pose à propos de ce 24088. La CS1 est directement alimentée par le transfo qui se branche dessus. Seul le connecteur 10 broches est relié au 24088. Ce dernier reçoit donc du courant numérique déjà traité par la centrale.


La MS par contre n'est pas directement alimentée par le transfo. Ce dernier est connecté au 24088 en même temps que le connecteur 10 broches de la station. Donc le courant provenant du transfo traverse le 24088 pour alimenter la MS et revient numérisé dans ce même 24088 par le biais du connecteur à 10 broches. Le petit composant noir serait-il un filtre ayant pour but de ne laisser passer que le courant numérisé vers la voie? Et ce filtre défectueux pourrait-il laisser se superposer le 18V continu généré par le transfo et le courant digital, perturbant ainsi le fonctionnement du décodeur?


Auquel cas le problème se situerait simplement au niveau du 24088 et pas de la station. scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pelican.be
4 oscars
4 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 481
Age : 61
Localisation : Thiméon

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 14:20

zébu a écrit:
pelican.be a écrit:
le fil vert ... sur le bouton vert ... et le fil rouge sur le bouton rouge  ...
*rigole

je viens de remettre en route ma roco multimaus ... j'ai 2 commandes rouges : une commande fonctionne, et l'autre pas Evil or Very Mad

changement de câble : celle qui fonctionnait ne fonctionne plus, et le vice versa  ... Rolling Eyes
J'ai remis aussi en service une Lokmaus basique : c'est plus facile à expliquer aux ptits fils ... et il n'y a que 4 fonctions possibles, ça réduit le bruit  ...
Cool
Amène ton câble la prochaine fois et je le referai .
OK, mais pour le moment, j'ai 2 câbles en bon état, et c'est suffisant Wink

Pour Pierre, il faudrait tester avec d'autres câbles ??? scratch
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 15:44

Le pb André, c'est que le câble de la MS n'est pas amovible. Il n'y a pas de prise côté MS. Il sort du boîtier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 17:10

Bon. Ce n'est sans doute pas le 24088. En effet, j'alimente Bruxelbourg via un module de ce type que j'avais détaché du coupon de voie et fixé sur le devant du module gare. (Très ancienne photo avant même le début du câblage du réseau en 2007)







J'y ai branché le transfo d'alimentation et la MS. Et...Rien. Je pense que la MS n'envoie pas de courant numérique dans la prise 10 broches, tout simplement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
avatar

Date d'inscription : 18/12/2012
Messages : 2169
Age : 58
Localisation : Florennes
Belgique

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 17:28

Ta Centrale est HS ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 18:46

oli 11/01 a écrit:
Ta Centrale est HS ?


Pas du tout, mais j'envisage de me construire un ovale démontable pour pouvoir faire tourner les trains (un à la fois) et je m'étais dit que je pourrais faire ça avec une mobile station. De plus, en connectant la MS sur ma vieille CS1, je pourrais me déplacer devant le réseau.


Maintenant, j'ai lu plusieurs forums en anglais et en allemand et les problèmes signalés avec la MS1 sont légion avec toujours pour commentaire que c'est une daube de première catégorie. Mes premières impressions sembleraient abonder dans ce sens. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 11113
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 19:27

Bonsoir Pierre

Le problème de la molette rouge sur la mienne, ce n'est pas deux vitesses, c'est que si je tourne un poil vite pour faire défiler, elle revient en arrière ou fait n'mporte quoi au lieu de faire défiler plus vite, et inversement.

Par exemple, si tu veux ralentir brusquement la vitesse d'une loco, elle peut soit ne rien faire, soit même accélérer, et ainsi de suite : tu fais défiler une liste de locos, tu en es à la centième dans la base de donnée et elle revient brusquement à la quinzième!

Ce qui est sûr, c'est que c'est vraiment une daube!

Et c'est ce qui m'avait dissuadé d'acheter une CS1 à l'époque, craignant que les molettes soient de la même facture, j'ai donc toujours conservé ma vieille 6021!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7150
Age : 39
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 20:09

as tu essayer en la branchant sur le coté à 7 broches?

par exemple pour les MS2 (60653/60657), le coté de branchement importe peu!

fait l'essais ça peut marcher study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 22 Nov 2018 - 20:42

Ben non puisque la connexion est à 10 broches. Elle ne rentre pas dans la prise 7 broches.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Ven 23 Nov 2018 - 16:34

Bon, la 60652 est repartie chez son expéditeur pour échange. En espérant que la remplaçante fonctionne.


J'aurais pu opter pour autre chose pour piloter mon futur hypothétique ovale jouet, mais l'avantage de la 60652, c'est qu'elle pouvait servir de module esclave à ma vieille CS1 qui fonctionne toujours. (Depuis que j'ai remplacé le circuit qui pilote le S88, ça tourne).


Au pire, je ne perdrai pas grand chose car j'ai eu la MS, le transfo et le 24088 pour moins de 50 euros.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Mer 5 Déc 2018 - 19:12

Reçu aujourd'hui une 60652 en échange de celle qui ne fonctionnait pas. Cette fois, tout va bien. Aussi bien en "stand-alone" via le rail de contact 24088 qu'en "esclave" de la CS1.

Etrangement, ma 3316 (type 25.004 SNCB) dont le décodeur semble atteint d'Alzheimer aggravé lorsque piloté sur le réseau par la CS1, tourne comme une horloge dans les deux sens de marche et les deux angles de déviation du châssis articulé sur mon ovale de test sous contrôle de la Mobile Station. Voie C dans les deux cas. Et les hoquets sur le réseau n'ont pas lieu au niveau des aiguilles mais en pleine voie, là où les 90 autres locos que je possède passent sans coup férir.


Vous avez dit bizarre?


(J'ai de plus l'étrange impression que le roulement des machines que j'ai testées avec la mobile station 60652 - mfx, fx, Lokpilot et C90 - est plus souple avec un meilleur étagement des crans de vitesse que sous contrôle de la CS1).


Dernière édition par Rockandrail le Ven 7 Déc 2018 - 17:30, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pelican.be
4 oscars
4 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 481
Age : 61
Localisation : Thiméon

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 6 Déc 2018 - 9:33

Comme c'est bizarre ... Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 6 Déc 2018 - 18:57

Je continue d'explorer et découvrir les limites d'un système.

J'ai au départ acquis cette mobile station pour la relier à la central station et pouvoir me déplacer devant le réseau en suivant une loco. Et en l'état, cela fonctionne bien.

Mais - car il y en a toujours un - il y a une limite au système un peu frustrante et qui, il me semble, aurait pu trouver une solution. Je m'explique:

Lorsque la mobile station est connectée à la centrale, elle va voir dans la banque de locomotives que l'on y a créée et en télécharge dix dans sa propre banque. Pourquoi dix? parce que c'est la limite fixée par construction pour la mobile station. Jusqu'ici, tout irait bien.

Mais elle ne télécharge pas n'importe quelles locomotives: elle télécharge les dix premières à avoir été programmées dans la centrale par ordre chronologique. Et ceci fait, il est impossible de modifier cette banque pour enlever des locomotives et les remplacer par d'autres. Pour y arriver, il faut donc effacer autant de locos programmées dans la centrale que nécessaire pour laisser la place à d'autres.

Je ne crois pas qu'il aurait été insurmontable pour un jeune informaticien juste sorti de l'école d'insérer dix lignes de programme pour permettre de choisir sur la central station les locos que l'on souhaite exporter vers la mobile station.

Résultat final: ne souhaitant pas passer mon temps à effacer puis reprogrammer sans cesse mon parc de locomotives dans la centrale, je n'utiliserai guère la mobile station que je me suis procurée. Toutes ces inconsistances dans un système qui coûte la peau des fesses (centrale + mobile + décodeurs des machines) participent grandement aux distances que je prends avec le modélisme ferroviaire.


Dernière édition par Rockandrail le Ven 7 Déc 2018 - 17:29, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
avatar

Date d'inscription : 18/12/2012
Messages : 2169
Age : 58
Localisation : Florennes
Belgique

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Jeu 6 Déc 2018 - 19:03

Salut Pierre

Comme tu dis, MS1 de première génération.
La MS2 a 40 locos en liste et commence par les Mfx, normal, système Märklin.
Mais le plus facile, et TRES PEU DE GENS S'EN SERVENT, ce sont les cartes locs.
Tu insères et celle-là est fonctionnelle.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1110
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Sam 8 Déc 2018 - 16:01

Rockandrail a écrit:
Reçu aujourd'hui une 60652 en échange de celle qui ne fonctionnait pas. Cette fois, tout va bien. Aussi bien en "stand-alone" via le rail de contact 24088 qu'en "esclave" de la CS1.

Etrangement, ma 3316 (type 25.004 SNCB) dont le décodeur semble atteint d'Alzheimer aggravé lorsque piloté sur le réseau par la CS1, tourne comme une horloge dans les deux sens de marche et les deux angles de déviation du châssis articulé sur mon ovale de test sous contrôle de la Mobile Station. Voie C dans les deux cas. Et les hoquets sur le réseau n'ont pas lieu au niveau des aiguilles mais en pleine voie, là où les 90 autres locos que je possède passent sans coup férir.


Vous avez dit bizarre?


(J'ai de plus l'étrange impression que le roulement des machines que j'ai testées avec la mobile station 60652 - mfx, fx, Lokpilot et C90 - est plus souple avec un meilleur étagement des crans de vitesse que sous contrôle de la CS1).


Je me cite car je viens de remplacer le décodeur soupçonné d'Alzheimer de ma 3316 par un ESU Lokpilot V4.0. Le décodeur ESU est sans nul doute plus performant, mais, comme l'auraient dit les Tontons, y a pas que le décodeur. Y a ot chose.

La loco coince toujours à certains endroits du réseau là où trois autres 150 Märklin au châssis et à la motorisation identiques et équipées du décodeur Märklin 60760 passent sans coup férir.

L'aimant est neuf; la flasque est neuve; le rotor est à cinq pôles; tout le câblage vient d'être refait à l'occasion de l'installation d'une prise NEM; la conductivité de tous les fils a été vérifiée à l'Ohmmètre: aucun mauvais contact. Idem pour les soudures. Toutes les roues du châssis loco (dix roues) sont preneuses de courant. Vérifié à l'Ohmmètre également. Il n'y a aucun court circuit entre la masse et les supports de charbons du moteur. Idem entre l'ampoule avant et le châssis. Il n'y a pas de feux côté tender.


Le ski est propre. Les hoquets de la machine n'ont pas lieu au passage des aiguilles.


J'abandonne.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pierre Charon
0 oscar
0 oscar
avatar

Date d'inscription : 27/04/2015
Messages : 11
Age : 75
Localisation : Liège ( Grivegnée )
Belgique

MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   Sam 8 Déc 2018 - 17:41

A tout hasard ( piste ) : une inversion de polarité de part et d'autre ( ou à l'intérieur ) du parcours incriminé ?
Les conceptions plus anciennes ne supportent pas bien cela.


Dernière édition par Pierre Charon le Sam 8 Déc 2018 - 18:29, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Un peu d'aide à propos d'une mobile station de première génération   

Revenir en haut Aller en bas
 
Un peu d'aide à propos d'une mobile station de première génération
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» [AIDE] tonalité sonnerie apelle mobile orange
» nouvelle version ipad mobile station
» [AIDE] Identité de mon Mobile
» [AIDE] site internet version mobile
» [AIDE] Utilisation du vodafone

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: