AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Fonctionnement surprenant

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 915
Age : 64
Localisation : Eragny 95610 (France)
France

MessageSujet: Fonctionnement surprenant   Mar 9 Oct 2018 - 22:00

Bonsoir

Un cas qui me prend le chou depuis plusieurs semaines et même maintenant un second cas !

A l’origine il s’agit d’une BB 25558 réf 96817 de chez Piko, gamme expert en 3rails d’origine et son compagnon est un TGV de chez Jouef ancienne version je crois de l’époque Champagnole acheté d’occasion lui.

Pour revenir a la Piko, je vais essayer d’être rapide, elle est a l’origine équipée d’un décodeur Uhlenbrock et elle fonctionnait bien, en aout je l’ai ressorti pour lui dégourdir les roues et surprise une fois lancer a pleine vitesse elle se bloque au maxi et le décodeur semble incontrôlable. Régulateur a zéro, elle doit parcourir plusieurs tours de circuit avant de redevenir contrôlable, la commande des feux est inopérante, idem l’inversion du sens.  

A vitesse réduite elle fonctionne bien, inversion, feux et variation de la vitesse tout est OK. Ayant eut des déboires avec les décodeurs de la gamme hobby je conclu que cela vient de cet élément, j’y colle un Esu V4 et même punition et elle semble même ne plus jamais s’arrêter. J’ai essayé un décodeur chinois et même chose.

Je creuse et incrimine la platine ou se branche le décodeur, j’en commande donc une et après le remplacement grosse déception même phénomène. Je cherche sur internet et peut être que le moteur est en cause !

Je laisse tomber pour passer en digital le TGV Jouef, j’essaye de mettre un décodeur Marklin du kit 60760 et comme c’est la cata au niveau fonctionnement, je pose un Esu v4 et grande surprise, le fonctionnement est correct a faible vitesse et une fois lancer le TGV ne s’arrête plus, le décodeur comme pour la Piko est incontrôlable. Sur le TGV pas de platine électronique, le décodeur est connecter avec le faisceau Esu 8 broches ce qui est quand même pratique pour le changement de décodeur.

Devant ce nouveau cas je commence à soupçonner la centrale, je test les décodeurs sur le testeur Esu et tout va bien, je mets d’autres locos avec des V4 et tout fonctionne a merveille. J’ai donc repris les tests des 2 locos avec 3 modèles de décodeurs différents et à quelques détails près le fonctionnement est identique.

Je vais poster cette expérience sur différents forum en espérant avoir des pistes pour mes recherches.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10928
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Fonctionnement surprenant   Mar 9 Oct 2018 - 23:30

Bonsoir Patrice

Si je me souviens bien, ta centrale est une ECOS2 de ESU?

J'ai déjà rencontré des phénomènes de locos qui ne répondent plus à rien avec ma vieille 6021 qui perd alors la main et ne commande plus rien : c'est assez rare, il suffit alors de couper l'alimentation de la centrale, attendre quelques secondes et à la remise en route, tout fonctionne bien.

Je l'ai déjà rencontré quelques fois, mais sur des machines différentes et sans pouvoir généraliser quoi que ce soit concernant la marque du décodeur.

Il y a longtemps que je n'ai plus rencontré ce phénomène.

A la réflexion, ne pourrait-il pas s'agir d'un défaut de captation du courant, soit par le frotteur, soit par les roues, soit par un mauvais contact dans le câblage?

Denys

PS : Tu as trouvé des décodeurs Chinois? affraid affraid affraid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles Atao
5 oscars
5 oscars
avatar

Date d'inscription : 31/12/2011
Messages : 769
Age : 69
Bretagne

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 0:19

bonsoir à tous

Pour le décodeur ESU lokpilot v 4.0 , je ferai un essai en désactivant le mode analogique

CV 29 = 8
CV 50 = 0

redis nous
*train *train

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 915
Age : 64
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 9:14

Bonjour a tous

Merci pour ces piste que je vais tester et en particulier la désactivation du mode analogique. Il doit y avoir un truc de ce genre mais bon bizarre car le décodeur d'origine (Uhlenbrock) présente aussi un fonctionnement bizarre.


Le fait de mettre la centrale hors tension arrête bien évidemment la loco mais a sa remise sous tension rien n'est corrigé, soit la loco repart a fond soit elle refait la même chose dès que le régulateur est positionné au dela d'une valeur moyenne.

Oui j'ai trouvé des décodeurs chinois (Laisdcc je crois) sur Aliexpress et j'en ai pris un pour le tester, il est très petit et fonctionne pas mal, je n'ai pas été plus loin dans mes tests, il est uniquement DCC et j'hésite a le mettre sur une loco 3 rails qui en cas de revente devrait a mon avis être aussi Motorola.

Sur le dernier Loco revue il y a un test, avec une critique majeure c'est le manque de mode manœuvre. si non c'est 3 fois moins cher qu'un Lokpil V4 et il y a même une version standard a 3€, aller voir sur le site il y a aussi plein de connecteurs a des prix attractif.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 915
Age : 64
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 15:23

Re

J'ai fait le test de

"Pour le décodeur ESU lokpilot v 4.0 , je ferai un essai en désactivant le mode analogique"

ça ne change rien


Comme suggéré j'ai aussi nettoyé les roues et autre prise de courant 'est aussi sans effet.

Une fois la loco lancer et incontrôlable, on a l'impression qu'il faut le temps qu'un "condensateur" se vide pour retrouver la commande du décodeur. Au bout de quelques tour du circuit qui fait dans les 25m la loco devient a nouveau contrôlable plus la vitesse est rapide et plus le phénomène se produit rapidement, il semble qu'a petite vitesse 1/3 du régulateur ça le fait aussi mais il faut que la loco tourne longtemps et sa reprise en main est aussi plus rapide.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 16:10

Juste une question: lorsque tes locos deviennent foldingues, sont elles seules sur le réseau ou y en a-t-il d'autres, même à l'arrêt, posées sur la voie?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7034
Age : 38
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 16:36

Rockandrail a écrit:
Juste une question: lorsque tes locos deviennent foldingues, sont elles seules sur le réseau ou y en a-t-il d'autres, même à l'arrêt, posées sur la voie?

question intéressante car moi certaines démarraient toutes seules quand j'en avaient d'autre sur les voies que ce soient avec la 6021 ou ma MS2.

et j'ai eu aussi certaines qui roulait puis s'arrêtaient et refusaient de redémarrer sans que je ne débranche la commande!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Gilles Atao
5 oscars
5 oscars
avatar

Date d'inscription : 31/12/2011
Messages : 769
Age : 69
Bretagne

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 16:38

Bonjour Patrice

as-tu contrôlé le voltage de sortie  de ton ECos ?  en HO  maxi 19 Volts ,  tension réglable sur le boitier d'alimentation  de la centrale ..

*train *train
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 17:21

matelot2638 a écrit:
Rockandrail a écrit:
Juste une question: lorsque tes locos deviennent foldingues, sont elles seules sur le réseau ou y en a-t-il d'autres, même à l'arrêt, posées sur la voie?

question intéressante car moi certaines démarraient toutes seules quand j'en avaient d'autre sur les voies que ce soient avec la 6021 ou ma MS2.

et j'ai eu aussi certaines qui roulait puis s'arrêtaient et refusaient de redémarrer sans  que je ne débranche la commande!


C'est pour cela que j'ai posé la question. Les décodeurs Uhlenbrock (pas seulement ceux des Piko Hobby) sont incompatibles avec les décodeurs mfx et vice versa sur mon réseau piloté par la CS1 Märklin.


Et les symptômes sont similaires à ceux décrits par Pat: La mise en route d'une mfx fait démarrer une Uhlenbrock toute seule à fond la caisse et réciproquement. Comme mon réseau n'est pas bouclé, je ne peux pas savoir si ça se calme au bout de quelques minutes. C'est pourquoi à terme, tous les décodeurs de mes machines seront de la seule marque ESU. (J'ai remplacé deux Plux 16 Uhlenbrock de machines Piko par des Zimo sur les conseils de M. Thomas (CDN informatique) - son magasin était à 200m de chez moi - mais ils fonctionnent moins bien que les Lokpilot dans ma configuration).


Il faudrait que j'investisse dans une centrale multiprotocoles mais le prix me fait vraiment reculer, d'autant que je ne suis pas vraiment sûr de continuer le modélisme. En tout cas, je préfère aujourd'hui mettre cette somme dans un ampli vintage (un HH Scott à tubes des années 1962-64).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 915
Age : 64
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 20:58

Re

Sortie de la centrale 18v les 2 boosters complémentaires sont a 17.4v et 17.3v, j'ai essayer avec juste le transfo de la centrale c'est pareil.

Sur le réseau avec les 3 marques de décoder c'est la même choses qu'il y ai ou pas d'autres locos!

drunken

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 21:06

As-tu essayé la prière et le recueillement?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10928
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Fonctionnement surprenant   Mer 10 Oct 2018 - 23:20

Bonsoir

Tout ça est vraiment curieux : personnellement, je n'ai jamais vu de loco démarrer toute seule, même en mélangeant toutes marques de décodeurs, et pourtant j'ai du Märklin de toutes les générations, mfx ou non, ESU mfx ou non, Uhlenbrock, Kuehn, Viessmann, TAMS, Lenz et Digitrax!

J'ai seulement vu ma centrale 6021 perdre le contrôle de locos, qu'elle retrouve après une coupure d'alimentation ou un reset, j'en conclus que c'est elle qui est source du problème.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 0:52

Je t'avouerais que la première fois que j'ai vu ça, j'ai été plutôt interloqué. Je venais d'acheter le locotracteur type 262 SNCB que Piko venait de sortir. Je me revois le poser sur la voie 1 du réseau (après avoir passé une bonne heure à changer les valeurs des CV 1, 3 et 4; la CS1 ne communiquant pas avec le décodeur Piko).


Il y avait une autre loco (je ne sais plus laquelle) Märklin mfx sur la voie 2. Je mets en marche la Piko, au cran 2 ou 3 - sur les seuls 14 que permettent les décodeurs installés dans les Piko . Elle parcourt 50 cm et soudain, la Märklin démarre au cran maximum et va s'écraser contre le buttoir au fond de la gare.


Bouton stop. J'arrête tout. Je remets la centrale au vert. Je démarre doucement la Märklin pour la ramener à son point de départ et là, paf! C'est la Piko qui part à fond les balais embrasser le buttoir.


Après plusieurs recoupements, je constate que l'interaction ne concerne que les décodeurs Piko et mfx. Avec les Fx et décodeurs Märklin plus anciens, comme avec les ESU multi divers et variés, il n'y a pas de problème.


Quelques temps plus tard, je rachète par l'intermédiaire de notre cher Jeanmi une V60 Märklin ex mfx, que son précédent propriétaire a modifiée pour y installer un décodeur son Uhlenbrock. Pas le même que dans les Piko, donc. Et rebelote, même scénario avec les locos mfx.


Il y a donc interférence entre les décodeurs Uhlenbrock et mfx lorsqu'ils sont en communication simultanée avec ma CS1. Mais ça ne s'arrête pas là! Plus tard, par hasard, je découvre que si les locos Piko ont les feux allumés (F0 "on"), il n'y a pas d'interférences. Tout reste calme (sauf moi). Dès que j'éteins les feux, vroum, Hamilton!


Alors à la fin, ça plus les aiguilles, plus les moteurs, plus les skis, plus, plus...je change de hobby. lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10928
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 8:29

Bonjour Pierre

Effectivement, je n'ai aucune loco Piko et les décodeurs Uhlenbrock que j'ai monté en nombre sont, à deux exceptions près, uniquement des décodeurs pour moteurs universels, 76200 et 75200 plus anciens, et là, je n'ai jamais rencontré de problème.

Coté mfx, uniquement une Ae 6/6 sonorisée qui ne communique plus en mfx et reste immobile et muette avec ma MS1 mais fonctionne toujours avec ma 6021, j'attends toujours de voir lorsque j'aurai acheté une ECOS, mais ce n'est toujours pas la priorité : la vieille 6021 convient très bien pour le petit réseau vitrine! lol!

Ensuite, changer de hobby, c'est une autre histoire : j'ai moi-aussi des moments de découragement, mais plutôt avec mes autres passions, voitures et motos anciennes : tu restaures tout à neuf, et malgré tout il y a souvent un nouveau problème : il faut recommencer quelque chose, mais c'est pénible et onéreux!

Avec le petit train, c'est plus facile à maîtriser!

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zébu
5 oscars
5 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 866
Age : 60
Localisation : Dinant
Belgique

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 13:06

Rockandrail a écrit:

Alors à la fin, ça plus les aiguilles, plus les moteurs, plus les skis, plus, plus...je change de hobby. lol!
L'âge, peut-être ?
lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7034
Age : 38
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 13:22

salut Pierre,

moi c'est plutôt les loco FX (décodeur C90) et moteur C-Sinus qui sont sensible.

Ma crocodile 39561 et ma BR42 (39160) et ça quel que soit la commande utilisée (MS2 ou 6021)

mais bon maintenantje n'ai plus que l'ovale de ma fille avec une seule loco à la fois je n'ai plus de risque!!   lol! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 13:56

zébu a écrit:
Rockandrail a écrit:

Alors à la fin, ça plus les aiguilles, plus les moteurs, plus les skis, plus, plus...je change de hobby. lol!
L'âge, peut-être ?
lol!


Ah, l'âge n'arrange rien mon bon Monsieur. Si. Comme le souffle est plus court, je râle moins longtemps. *rigole

Sérieusement, ça ne m'intéresse plus trop en ce moment. Ce qu'il me faudrait faire, c'est démonter Bruxelbourg et, à l'emplacement récupéré, me remettre à la construction des modules H0m de l'ensemble "viaduc" en y ajoutant un système de retour arrière avec coulisse comme Roderick a fait pour Bouillère. Et ensuite, exposer.


Mais je n'ai pas le courage de démonter Bruxelbourg au vu du temps que j'ai consacré à la construction du décor. No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
7 oscars
7 oscars
avatar

Date d'inscription : 18/12/2012
Messages : 2137
Age : 58
Localisation : Florennes
Belgique

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 15:02

Rock'n Roll man a écrit:
Mais je n'ai pas le courage de démonter Bruxelbourg au vu du temps que j'ai consacré à la construction du décor.

A force de...... et de ........, je dois aussi avouer que faire tourner ne m'intéresse que très peu. Certaines locos sont en stand-by depuis plus de 4 ans en gare cachée. Mon plaisir a viré de bord, j'ai pris goût à l'aménagement qui entoure le circuit.
La menuiserie, la construction du réseau, les raccordements et la déco. Pour le reste, pas fanatique du roulement et donc bien trop de matériel dont je vais tout doucettement me séparer et , c'est un signe, plus d'achat depuis plus d'un an.
J'espère que l'envie me reprendra cet hiver.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Jeu 11 Oct 2018 - 15:58

Idem pour le matériel. Je souhaite me séparer d'une bonne partie du matériel allemand pour ne conserver que le belge et l'international qui roulait sur Paris-Bruxelles-Amsterdam (donc des UICx DB, des DEV et UIC SNCF, des PlanD NS et des couchettes/WL de gérances diverses). Et sans oublier les TEE! J'adooore les TEE. lol!


Mais à la simple idée de devoir faire des photos, préparer des emballages et affronter la poste, je recule à chaque fois. Résultat: comme pour toi, j'ai des locos et voitures en nombre qui ne sont pas sorties de l'armoire depuis des années.


Rolling Eyes
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pelican.be
4 oscars
4 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 441
Age : 61
Localisation : Thiméon

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 9:16

démonter Bruxellebourg ??? rien de plus simple ... Twisted Evil



Bon courage, je dois démonter mon réseau On30 pour cause travaux dans la maison, c'est le premier pas le plus dur
J'ai déjà retiré quelques buissons ... *ange
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 7034
Age : 38
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 12:09

on a tous des coup de blues, ça fait un moment que je n'ai plus de réseau, mes locos et wagons sont en vitrine ou en boites.

je fais du tris dans mes rails en attendant de savoir quoi faire plus tard!

je pense aussi que la mort de membres du forum et les soucis de certains n'arrange rien et enfin on vieillit tous et je ne suis pas sur que nos enfants aient les mêmes passions que nous! et surtout que vont ils en faire?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Rockandrail
6 oscars
6 oscars
avatar

Date d'inscription : 21/09/2013
Messages : 1060
Age : 65
Localisation : Bécon les Bruyères (Paris)

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 12:24

matelot2638 a écrit:
on a tous des coup de blues, ça fait un moment que je n'ai plus de réseau, mes locos et wagons sont en vitrine ou en boites.

je fais du tris dans mes rails en attendant de savoir quoi faire plus tard!

je pense aussi que la mort de membres du forum et les soucis de certains n'arrange rien et enfin on vieillit tous et je ne suis pas sur que nos enfants aient les mêmes passions que nous! et surtout que vont ils en faire?



La raison voudrait que l'on revende tout maintenant, tant qu'il y a encore un semblant de marché. Car en effet, d'ici dix ans, les rangs vont se clairsemer plus vite que la fermeture des lignes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10928
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 12:32

Salut Mathieu

Au contraire, il ne faut pas baisser les bras et continuer, rien que pour leur mémoire!

Je suis sûr que Jean-mi serait content de voir que l'on persévère, au contraire!

Moi, je suis sûr que cela n'intéresse pas mes filles, mais peut-être mes petits enfants, d'ailleurs Emil est ravi de voir tourner les trains, bon, la prochaine, c'est une petite fille, mais on verra bien!
Et puis c'est aussi pour soi, il a fallu que j'attende la retraite pour m'y mettre, alors je ne vais pas abandonner maintenant, au contraire!

Ensuite, ce que les autres en feront plus tard, honnêtement, je m'en fiche pas mal, ils garderont ce qui les intéresse et vendront le reste : de l'argent pour les uns et du bonheur pour de futurs collectionneurs! lol!

*hehe

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Pat9556
5 oscars
5 oscars
avatar

Date d'inscription : 07/12/2013
Messages : 915
Age : 64
Localisation : Eragny 95610 (France)
France

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 13:31

Bonjour

Bon on s'éloigne de mon problème de décodeurs fous ou plus exactement de locos incontrôlables Smile

Mathieu : rien ne t'empêche de temps en temps de monter un ovale pour faire rouler tes locos et en particulier le cochon porte bonheur que tes filles aiment bien.

Comme pour Denys mes filles ne se sont pas intéressées au train et avait même en son temps réquisitionné la pièce ou il était installé. Mes petites filles sont aussi très distantes par contre j'ai un petit fils qui est accros aux trains sous toutes ses formes. Sa mère dit que je lui ai transmis le virus! Quand il était la en juillet il a fallut que je sorte toutes les locos les unes après les autres.

Je lui avait monter un circuit en voie C et Delta qui a terme, si l'engouement reste entier devrait atterrir chez lui en Guadeloupe mais il n'a que 6 ans et est un peu jeune. A la maison il préfère le grand réseau qui est encore en cours. Je dois toujours changer mes aiguillages par des Peco, il faut que je m'y colle.

Chez lui, mon petit fils a déjà un circuit de train en bois depuis longtemps et plus récemment un circuit avec un TGV a pile et des voies en plastique et surprise je part semaine prochaine avec un circuit ICE MyWorld juste pour continuer l'initiation bounce

NB: Le Cochon et la rame Thomas train sont pour ici.

Pour rejoindre les propos de Denys, il est important que les héritiers soit au courant de la valeur du petit trésor que l'on entasse afin qu'il ne soit pas bradé au delà de cela il faut avant tout penser au présent et a soi. Rien a voir mais je me suis récemment fait un petit plaisir en m'achetant un très beau vélo, je m'en sert très régulièrement car depuis mi juillet j'ai fait environ 1500kms mais encore un achat passion.

Je ne sais pas depuis combien de temps Jean-mi avait ses soucis de santé mais il parlait toujours de son projet de réseau gigantesque cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10928
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Fonctionnement surprenant   Ven 12 Oct 2018 - 13:41

Bonjour Patrice

Je ne sais pas vraiment pour Jean-Mi, mais il m'en parlait régulièrement au téléphone depuis un an et demi.
Il était en attente d'une greffe et gardait un moral dingue, malheureusement ça a échoué, mais je pense pouvoir dire qu'il a positivé jusqu'au bout.

C'est pareil, j'avais un copain passionné d'un certain type de motos, comme celle que je suis en train de restaurer (Kawasaki 750 H2 3 cyl 2 temps), le pauvre est mort brutalement il y a maintenant un an et demi, à la stupeur générale, il m'avait aidé à remettre le moteur dans le cadre quelques jours auparavant.
Je garde cette moto en son souvenir et vais m'attacher à la faire la plus belle possible, je n'ai pas le temps de la finir en ce moment à cause de tous mes travaux entrepris, mais dès que je vais m'y remettre, je vais toujours avoir l'impression qu'il va commenter tout ce que je fais dessus.

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Fonctionnement surprenant   

Revenir en haut Aller en bas
 
Fonctionnement surprenant
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Un cadeau surprenant !
» Saint-Valentin (surprenant!)
» Prix surprenant pour un exemplaire: Besoin d'explication !
» SURPRENANT
» Orages Aveyronnais Surprenant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: