AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Serait-ce un problème de puissance?

Aller en bas 
AuteurMessage
pitiben
4 oscars
4 oscars
avatar

Date d'inscription : 05/05/2011
Messages : 252
Age : 40
Localisation : Bruxelles
Belgique

MessageSujet: Serait-ce un problème de puissance?    Mar 15 Mai 2018 - 21:41

Bonjour à tous,

Alors voilà... n’étant pas un expert du modélisme ni en électricité mais bien un simple passionné, je me pose la question si les décodeurs sont ne sont pas plus gourmands que ceux sans sons. Je m’explique.
J’ai fait l’acquisition d’une rame electrotren qui roule très bien, sauf qu’il y a une différence de prise de courant lorsque je mets ou pas le son. À certains endroits il « tousse » comme si il y avait variation de courant lorsque le son est mis alors que cela ne se produit pas lorsque le son est coupé. Pourquoi?
Serait lié à la puissance totale? J’ai la CS3 avec le transformateur de 100VA. Je me demande si je n’ai pas besoin d’un booster pour le réseau. Comment calculer la puissance du nombre de locos autorisées sur le réseau? Est-ce que les locos consomment sur le réseau même lorsqu’elles sont à l’arrêt?
Est-ce que les décodeurs ont différentes consommation?

Ce comportement s’est reproduit sur deux trois autres trains seulement.

Je ne sais pas si c’est clair...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zébu
5 oscars
5 oscars
avatar

Date d'inscription : 20/11/2012
Messages : 840
Age : 60
Localisation : Dinant
Belgique

MessageSujet: Re: Serait-ce un problème de puissance?    Mer 16 Mai 2018 - 8:38

Non, il ne s'agit pas d'un problème de puissance.
Avec un décodeur son, lors d'une mauvaise prise de courant (crasse ou autre), le décodeur se remet en fonction après toute la réinitialisation de la partie son.
Avec mon AR SNCV sonorisé, lors d'une brève coupure, il s'arrêtait. Puis il remettait son moteur en route avec toutes les séquences depuis le début avant de se remettre à rouler.
J'ai fait une modification d'un CV mais je ne sais plus lequel. Faut que je cherche.
Dès lors, lors d'un plantage, l'engin redémarre avec la séquence son au moment de son arrêt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10826
Age : 65
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Serait-ce un problème de puissance?    Mer 16 Mai 2018 - 12:26

Bonjour

Vive le 3 rails en 0 analogique, ou en 00! *rigole

Bon, je sors! Arrow Arrow Arrow Arrow Arrow

Denys
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
pitiben
4 oscars
4 oscars
avatar

Date d'inscription : 05/05/2011
Messages : 252
Age : 40
Localisation : Bruxelles
Belgique

MessageSujet: Re: Serait-ce un problème de puissance?    Dim 20 Mai 2018 - 12:12

Merci Vincent!
Je suis preneur de l’info détaillée des CV. Entre-temps je suis parvenu à trouver la source du problème. C’etait Un souci de frotteur et « d’isolants » roues. Commençons par le frotteu. Celui-ci est en fait trop souple et je me suis aperçu qu’il était légèrement courbé vers la fin de l’essieu. Il semblerait que du coup sur certains rails la prise de courant était nécessaire sur tout le frotteur ce qui n’était pas le cas. J’ai redressé le frotteur.
De plus sur electrotren en 3 rails, ils mettent des isolants (ce n’est pas le bon terme je pense) sur les essieux hors sur un des essieu l’isiolant n’etait En contact que sur 2 roues.
Depuis ces corrections plus de problèmes et je profite bien de ma nouvelle rame Smile
Belle journée.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Serait-ce un problème de puissance?    

Revenir en haut Aller en bas
 
Serait-ce un problème de puissance?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème htc HD
» Problème de netteté & piqué
» [RESOLU] Problème de Rotation de l'écran du Desire
» [AIDE] Problème de réseau
» Problème avec applet java

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: