AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problèmes divers sur des locos de Mathieu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 17:33

Bonjour,

Pour plus de clarté, j'ai réuni dans ce nouveau sujet tous les messages concernant des problèmes rencontrés par Mathieu (et moi-même pour dépanner! lol! ) sur certaines locos :

- une BR 86 que je lui digitalise, c'est moi qui ai les problèmes!
- une V100 SECO DG
- une P8 ancienne génération
- une BR 24 3003

Toutes des machines Märklin.


Salut Mathieu

C'est clair, Märklin, c'est devenu de la M***E !!!!

Depuis le début de l'après-midi je me bats avec ta BR 86 qui fait pareil que la dernière que j'ai acheté :

au départ en marche arrière, parfois elle bloque, le décodeur se met à ronfler, c'est un bloquage mécanique!

Cela fait cinq fois que je démonte toute la transmission, j'ai du ébarber à la lime aiguille tous les pignons qui ne sont plus usinés dans de l'acier, mais estampés dans même pas de l'acier à ferrer les ânes, mais dans un alliage non ferreux genre laiton, il n'y a plus aucune tolérance d'ajustage, les pignons ne sont pas calés, se mettent en travers, frottent le bâti, etc...

J'ai essayé de les caler avec des rondelles, mais ça ne va pas non plus.

Je remonte le tout avec force huile, ça marche, de temps en temps ça coince, il suffit de repartir en avant et repartir en arrière ensuite!

C'est comme ça, il faut faire avec!

Il faut que je fasse pareil sur la mienne que j'ai déjà démontée trois fois!  affraid affraid affraid affraid

Je ne veux plus voir ces machines, qu'elles aillent au diable!

Dorénavant, je ne répare plus que du Märklin d'avant 1975 ou du HAG, je ne veux plus voir ces cochonneries probablement faites en Chine!

*nono *nono *nono

Denys

_________________


                                 
_______________________________________________________________________________________________________


Dernière édition par Tortillard le Mar 14 Juin 2016 - 15:51, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 17:39

je comprend ton énervement, moi c'est la SECO qui me fait des siennes!

la tienne fonctionne t'elle toujours correctement ou fait t'elle comme la mienne?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:00

Je n'en sais rien, elles sont toutes les trois au fond d'un carton!

En principe les V 100 fonctionnent bien, il n'y a pas de problèmes mécaniques!

Il faut toutefois faire attention sur les V 100 à ne pas trop bloquer les vis qui serrent la flasque avec les moteurs DC 5 pôles.


Ce qu'il faut voir, c'est que ces points durs mécaniques ne portent pas à conséquence en analogique ou en Delta, mais en digital, avec le démarrage progressif, ça arrive à coincer.


Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:05

je ai redémonté entièrement le moteur après avoir enlevé le bogie moteur, je l'ai nettoyé et j'ai remis d'autres charbons.

pour le moment le moteur tourne sans bogie moteur on va voir.

j'ai le bogie avec frotteur sur les rail et le châssis sur de la mousse pour isoler et ça marche depuis 10min, c'est pas trop conventionnel mais bon!! lol!

prochaine étape remonter le bogie moteur et tester!!



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:12

Les charbons, il faut les nettoyer, pas les changer systématiquement!

Ce qui est important, c'est l'état de propreté du collecteur, en particulier les fentes entre les pistes, tu peux les nettoyer avec un cure-dent (avec la pointe d'un cutter, mais gare aux bêtises!).

Il arrive souvent qu'après un stockage prolongé, les machines ne repartent pas, surtout si elles étaient stockées à plat, l'huile coulant sur le rotor!

Pour la BR 86, c'est autre chose, c'est une mécanique bâclée!

Attention à ce que le cardan soit bien graissé au remontage de la V 100!

Ta BR 86 fonctionne, mieux que la mienne, car avec le ESU, il est plus facile de la paramétrer qu'avec le décodeur Märklin de la mienne!

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:20

salut Denys,

j'ai trouvé la cause mais pour y remédier scratch

c'est le bogie moteur car elle a tourné 20 min sans soucis et je l'ai remis et là au bout d'une min la centrale disjoncte!! affraid affraid

pourtant je ne vois rien qui peut gêner et il n'y a aucun point de bloquage. study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:34

Si le bogie moteur est bien libre, ça ne peut pas être ça!

Sauf si tu l'as mal remonté.

Et si tu supprimes la tempo avec F4, il se passe quoi?

Denys

_________________


                                 
_______________________________________________________________________________________________________


Dernière édition par Tortillard le Jeu 2 Juin 2016 - 18:48, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:37

j'ai fait l'essais après ton message ça le fait encore.

il n'y a que sans le bogie moteur que ça marche!! scratch

pour le moment je laisse tomber!! No
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:55

Alors soit il y a quelque chose dans les engrenages du bogie moteur, soit le cardan est mal remonté, soit les paliers des essieux grippent, à distance pas facile à voir, mais ça, ça m'inquiète moins que les BR 86!

La tienne marche très bien avec le ESU, mais c'est une version ancienne et je ne connais pas les paramètres pour le dételage automatique, la réduction d'intensité de l'éclairage, mais je crois que de toutes façons on n'y a accès qu'en DCC, alors pour l'instant !

Je vais prévoir de remplacer le décodeur Märklin de la mienne par un ESU, je ne peux rien régler!

Olivier, c'était ma seule Brawa qui n'est pas équipée de bandages d'adhérence, les autres marchent pas mal, elles tractent moins bien que les Märklin, par contre je suis super content de mes trois V 160, celles-là, ce sont vraiment des machines extra!

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars


Date d'inscription : 08/02/2011
Messages : 3299
Age : 29

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 18:58

Enfin si ca marche sans bogie moteur, c'est pas franchement top d'un point de vue pratique, hein.

Ceci dit, je n'en ai pas, mais toutes celles que j'ai eues entre les mains tournaient sans soucis.

Louis

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 19:10

LG a écrit:
Enfin si ca marche sans bogie moteur, c'est pas franchement top d'un point de vue pratique, hein.

Louis

c'est pas faux mais ça m'a permis de voir que le problème ne venait pas du moteur!! lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Jeu 2 Juin 2016 - 19:39

C'est un vrai problème, la qualité chez Märklin semble très inégale.

Elle baisse globalement sur certains modèles, comme ces BR 86 qui n'ont jamais été extraordinaires, comme les BR 78 d'ailleurs, mais ces deux modèles sont incontournables sur des réseaux DRG ou DB.

Après, modifier le Kittel en remplaçant la caisse métallique par une en plastique, supprimer l'unique bandage d'adhérence et l'éclairage, ils se foutent carrément de la gueule des clients!

Pourtant, des modèles comme les BR 39 ou BR 18.3 sont très réussis; les anciennes 150 de tout poil, comme les BR 50, 150X, 150Y, 150Z avec tous leurs essieux entraînés par pignons sont vraiment d'excellentes machines, même si elles dérangent les compteurs de rivets avec leurs pignons apparents pour certains et leur cabine de conduite encombrée.

Les BR 38 et dérivées sont superbes mais manquent d'adhérence, c'est dommage!

J'ai eu des soucis avec une de mes BR 18.1 sur laquelle j'ai du réparer le réducteur alors qu'elle était neuve :

http://www.beneluxmodels.net/t3148-panne-pacific-wurttembourgeoise-br-18-1-marklin

Il semble y avoir moins de soucis avec les électriques et les diesels, en particulier les Traxx de la série "Hobby" fonctionnent à merveille malgré leur prix très raisonnable.

Pour les Brawa, je connais moins, les V160 sont extraordinaires : très fines, d'un fonctionnement irréprochable, entièrement métalliques, par contre toutes les autres machines électriques et Diesel semblent avoir une caisse en plastique, je les ai donc systématiquement écartées.

Leurs vapeurs sont superbes et représentent des modèles souvent originaux, elles sont très fines, donc fragiles malgré leurs caisses métalliques; les performances sont généralement modestes mais acceptables car ce sont de petits modèles en règle générale (je n'ai jamais eu la BR 06 entre les mains), par contre cette politique de ne pas équiper les machines de bandage d'adhérence semble nouvelle et indique clairement la cible visée : comme Olivier, ce n'est plus pour moi!

Après, reste REE pour les vapeurs, mais clairement, cela a l'air d'être bien pire que les Brawa : elles ne roulent pas même HLP en trois rails, alors quant'à leur faire remorquer des trains, c'est uniquement pour la vitrine!

J'ai donc jeté l'éponge de ce coté et veille jalousement sur mes 141R TAB!
Là, au moins, on savait encore usiner des pignons!

Je me refuse à parler des autres marques comme LSM et autres, heureusement elles ne font pas de vapeurs!  *rigole

Et celles qui osent en faire, comme HJ, sans commentaires!

Finalement, vive le 0 Tin plate, le 00 série 800!  *yes

Ah si, j'oubliais, il reste HAG, un cas un peu à part puisqu'il ne font que des machines Suisses, et pas de vapeurs! Mais question qualité de fabrication, si le détaillage n'est pas toujours au top et que les moules présentent des défauts aux raccords, côté moteurs, transmission, là, on est au top : mieux encore que les séries 800! *xbe *xbe

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 10:57

Bonjour

Ce matin, je me bats encore avec la BR 86 de Mathieu qui commençait à marcher pas mal avant qu'elle ne se mette à dérailler toujours au même endroit!

Examen de l'écartement des essieux : entre 14 et 14,3 mm, comme sur la mienne, recambrage des ressorts d'appui des bissels, rien n'y fait!

J'ai trouvé : les essieux moteurs grippent dans le bâti et ne reviennent pas en place après une succession de courbes et contre-courbes!
L'empattement important des machines à vapeur à quatre essieux moteurs fait donc dérailler sur les courbes de faible rayon!

Pourtant j'avais huilé toute la machine!

Dégrippage au WD 40, huilage, ça repart presque mais un tour de circuit après la machine avance par soubresauts et cale : deux essieux moteurs complètement grippés!

Ah, il n'y a plus les bagues en bronze des séries 800, seul HAG en met encore!

Sûrement des axes moteurs en acier à ferrer les ânes qui sont bien amochés!

Il va me falloir démonter tout le train moteur et l'embiellage, chasser les axes en arrachant une roue, repolir les axes ou les remplacer, passer un petit forêt dans les alésages, je vais sûrement devoir acheter un alésoir de 2,5 mm : un boulot long et je n'ai pas le temps en ce moment!

Mathieu, arrêtes d'acheter toutes ces machines douteuses! *sm3

Achêtes du HAG ou apprends la mécanique!

Ou mets-toi au jardinage!

*rigole

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zébu
5 oscars
5 oscars


Date d'inscription : 20/11/2012
Messages : 644
Age : 58
Localisation : Dinant
Belgique

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 13:22

Et en faisant coulisser latéralement après le pschit de la WD40 pendant un certain temps, ça ne va pas mieux ?
Il y a peut-être des résidus graisseux qui partiraient à la longue.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/zebu/
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 13:35

Salut Vincent

Tu penses bien que j'ai essayé!

On croit que ça se libère, puis ça recoince de nouveau!
Je ne pense pas que ce soit des résidus graisseux mais plutôt des arrachements de métal parce qu'elle a tourné à sec!

Et là, sans tout démonter pour nettoyer, polir ou remplacer les parties endommagées, pas moyen, ça recoincera quelques minutes plus tard!

Le problème, c'est que très peu de modélistes lubrifient suffisament tous les paliers des locos ou des wagons et qu'en plus les axes sont réalisés en acier de mauvaise qualité, donc dès que ça grippe, il y a arrachement de métal et le mal empire!

Quand je remplace des axes, je les confectionne dans des goupilles en acier traité et rectifié, on trouve aussi des barres d'acier traité et rectifié dans tous les diamètres, là c'est parfait : ça ne se tord pas et c'est très dur en surface, comme l'acier des roulements, donc une quantité minime de lubrifiant suffit et il n'y a pratiquement pas d'usure.

Mais c'est beaucoup plus cher! lol!

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
LG
7 oscars
7 oscars


Date d'inscription : 08/02/2011
Messages : 3299
Age : 29

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 13:58

Salut,

On va bientôt pouvoir monter un atelier de re-fiabilisation de trains miniatures...

Hier par exemple, j'ai repris une EP5 (une 2BB2), ref 2860, pour la prise de courant : sur les deux bogies, un était moteur, donc avec des bandages, et l'autre n'était pas relié à la masse de la locomotive. La prise de courant aurait donc du se faire uniquement par les deux bogies décoratifs en bout de machine...

Un p'tit trou en 1.6, un taraudage en 2, une vis, une cosse et un fil et le souci est réglé ! Bon, je reconnais avoir utilisé la méthode forte.

Louis Wink

_________________


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 14:31

Erreur de diagnostic!

C'est le fléau de ces vapeurs Märklin avec un seul essieu moteur qui avait encore frappé!  affraid affraid affraid

*grrr *grrr *grrr *grrr

Certaines roues s'étaient décalées sur leurs axes et cela venait coincer, en rotation comme en translation!

C'est sûr que, entre la transmission bâclée depuis le moteur et la transmission uniquement par bielles sur les trois essieux moteurs avant, cette BR 86 n'est pas une réussite chez Märklin!

De plus, les nouveaux embiellages, très fins, ne sont pas faciles à remonter : lunettes + grosse loupe de rigueur, ne pas trembler et astuces pour arriver à faire mordre l'écrou qui assure la distribution!

Heureusement, en Z, ils n'ont pas reproduit la distribution!

Si je ne m'abuse, cette BR 86 est le premier modèle de Märklin a avoir abandonné le train de pignons entre les essieux!

Bon, maintenant, ça marche, mais sans garantie que celà ne se décale pas à nouveau un jour!

Cette machine avait du être manipulée sauvagement, j'avais déjà redressé une bielle....

Se méfier de ces modèles pas très chers sortis de coffrets de démarrage en occasion, ils peuvent tout à fait être passés entre des mains pas très soigneuses!!!

Vite, dans la boîte pour la rendre à Mathieu! Ouffff!

*hehe

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 17:07

Tortillard a écrit:
Bonjour

Ce matin, je me bats encore avec la BR 86 de Mathieu qui commençait à marcher pas mal avant qu'elle ne se mette à dérailler toujours au même endroit!

Mathieu, arrêtes d'acheter toutes ces machines douteuses! *sm3

Achêtes du HAG ou apprends la mécanique!

Ou mets-toi au jardinage!

*rigole

Denys

salut Denys,

tu n'a pas tort mais elle marchait très bien en delta donc je ne me suis pas posé de question, tout comme la SECO/DG!! lol! lol!

pour la Br86 tu m'as dit que tu avais aussi des tracas avec la tienne?

par contre pour la bielle est ce que ce n'est pas moi en mettant la loco dans la boite car sur les photos, il n'y en pas de tordu? Embarassed






















Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 19:52

Salut Mathieu

Non, c'est impossible à voir sur les photos : ça venait bloquer de temps en temps!
C'était tordu dans l'autre plan, longitudinalement et il y avait une manivelle de distribution tordue, dans un plan vertical.

Les bielles doivent être parfaitement calées, de même que les roues alignées.

Visiblement, cette nouvelle génération de machines est très sensible!

Les roues arrivent à se décaler, je ne sais comment, ce qui est sur, c'est que sur ces machines, on ne doit pas faire tourner le moteur par les roues, ni pousser la machine sur la voie.

Bon, avec le ESU, bien réglèe, ça marche : on n'y touche plus! lol!

La V100, ça ne m'inquiète pas du tout, ce ne sont pas des machines à problème, même si elles ne sont pas non plus des foudres de guerre!

Il y a sûrement quelque chose que tu n'as pas vu!

Si le moteur tourne bien tout seul et que les essieux du bogie tournent très libre également, c'est au remontage de la transmission et au calage qu'il y a un souci.

Sauf s'il y a une connerie sur le moteur style collecteur encrassé et gras qui fait que le moteur n'a pas de puissance.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Ven 3 Juin 2016 - 20:51

je penserai au cardant qui bloque mais ou? scratch

de toute façon sur tout les locos que tu m'a faites c'est les 3 seules que j'ai un souci !

donc je n'ai aucun soucis à tes les confier car le problème viens de la machine et d'un défaut soit venant de la machine ou de moi!! Embarassed

je pense aussi que comme toi la qualité des modèle est en baisse!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Lun 13 Juin 2016 - 10:58

matelot2638 a écrit:
salut Denys,

j'ai trouvé la cause mais pour y remédier scratch

c'est le bogie moteur car elle a tourné 20 min sans soucis  et je l'ai remis et là au bout d'une min la centrale disjoncte!! affraid affraid

pourtant je ne vois rien qui peut gêner et il n'y a aucun point de bloquage. study

Bonjour

Je viens de regarder cette machine ce matin : fausse piste, Mathieu! lol!

Effectivement, cette machine fait disjoncter la centrale, par un court-circuit franc!

La cause n'en est pas le bogie moteur, mais le bogie porteur! lol!

En effet, la vis épaulée qui lui sert de pivot et de fixation était désserrée, ce qui provoquait un court-circuit entre le frotteur et le châssis car le bogie avait trop de jeu longitudinal et sur les V 100, ça passe à un cheveu!

Petites causes, grands effets, comme souvent!

Lorsque Mathieu a oté le bogie moteur, la machine est devenue statique sur les rails, mais s'il l'avait poussé un tant soit peu d'avant en arrière ou vice-versa, il aurait provoqué le court-circuit!

Elle tourne maintenant depuis 20 mn sans problème, je vais regarder les deux autres plus tard!

Denys


_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Lun 13 Juin 2016 - 17:34

salut Denys,


je suis pas doué!! Embarassed merci pour la bonne nouvelle!!! cheers cheers

pour la BR38, j'ai oublié de te dire le rotor qui est dans la valise ou étaient les locos est ce lui qui était à l'origine dedans celle ci.

celui qui est dans la machine proviens d'un autre sfcm et elle fait pareil.

tiens nous au courant!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Lun 13 Juin 2016 - 18:31

Bonsoir Mathieu

La V100 SECO DG est retournée dans sa boîte, elle marche très bien!

Concernant la P8, elle s'est arrêtée au bout d'un tour du circuit vitrine.

Je l'ai démontée, rien vu de particulier, remontée, graissée et modifié les réglages du décodeur.

Elle tourne très bien depuis.

Je ne vois pas trop ce qui a pu provoquer ça, peut-être un charbon?

Tu avais changé le rotor?

C'est difficile à démonter, il faut enlever l'embiellage d'un côté.

En tous cas, rien n'a fumé ni chauffé : ni le moteur ni le décodeur.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
matelot2638
7 oscars
7 oscars


Date d'inscription : 13/07/2011
Messages : 6100
Age : 37
Localisation : Rhône alpes/ Drôme (Royans, Vercors) proche Isère!
France

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Lun 13 Juin 2016 - 18:44

Tortillard a écrit:
Bonsoir Mathieu

La V100 SECO DG est retournée dans sa boîte, elle marche très bien!

Concernant la P8, elle s'est arrêtée au bout d'un tour du circuit vitrine.

Je l'ai démontée, rien vu de particulier, remontée, graissée et modifié les réglages du décodeur.

Elle tourne très bien depuis.

Je ne vois pas trop ce qui a pu provoquer ça, peut-être un charbon?

Tu avais changé le rotor?

C'est difficile à démonter, il faut enlever l'embiellage d'un côté.

En tous cas, rien n'a fumé ni chauffé : ni le moteur ni le décodeur.

Denys

oui,

j'ai fait comme cela en douceur pour voir mais même avec un autre rotor elle le faisait aussi!


je n'ai rien voulu faire d'autre car le moteur ayant fumé une fois, je ne voulais pas faire tout cramer!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Lun 13 Juin 2016 - 18:49

Comment ça, fumé?

Je n'ai rien vu qui ait fumé!

D'ailleurs le moteur tourne toujours : en ce moment elle roule en tête d'une rame marchandises!

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problèmes divers sur des locos de Mathieu   Aujourd'hui à 11:39

Revenir en haut Aller en bas
 
Problèmes divers sur des locos de Mathieu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» Problèmes divers sur des locos de Mathieu
» [AIDE] HTC HD problèmes divers
» [RESOLU] Problèmes divers : HD2 pack orange débloqué (carte sim bouygues)
» [AIDE] Problèmes divers avec l'installation de WP7 sur HD2
» Massey Ferguson 65 Mark II Problèmes divers

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: