AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Problème de court-circuit sur ma série 62 de VanBiervliet

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Marty211
3 oscars
3 oscars


Date d'inscription : 25/08/2014
Messages : 105
Age : 24

MessageSujet: Problème de court-circuit sur ma série 62 de VanBiervliet   Jeu 27 Nov 2014 - 1:09

Bonsoir à tous,

j'ai un problème avec ma série 62, version Infrabel, de chez VanBiervliet.
En effet, quand je fais tourner la locomotive, la centrale détecte un court-circuit et se coupe automatiquement.
Donc je ré-appuie sur "Stop", sans rien avoir changé, et la locomotive redémarre.
Dans de rares cas, elle détecte toujours un court-circuit même quand je ré-appuie directement sur stop.

Dans la majorité des cas, un court circuit est détecté soit dans un virage, soit au passage d'un aiguillage.
A ne rien y comprendre No

J'ai enlevé la carrosserie pour regarder, mais je ne vois aucun fil qui risque de toucher un autre lors d'un virage ou quoi.
Mais j'ai environ un court-circuit un aiguillage/virage sur deux.

J'ai fais plusieurs tests. Pour information mon circuit est un simple ovale de voies.
Quand je mets la loco dans un sens (disons coté B de la loco vers l'intérieur du circuit): court-circuit.
Si je la mets dans l'autre sens (coté A de la loco vers l'intérieur), je n'ai aucun court-circuit.

Le sens de marche n'influence en rien la marche de la locomotive.

Pour info, la loco est en deux rails, digitalisée avec un décodeur ESU Lokpilot V4.0, 21MTC, et j'utilise une Multimaus Roco.

Merci d'avance pour votre aide précieuse.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9442
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Problème de court-circuit sur ma série 62 de VanBiervliet   Jeu 27 Nov 2014 - 8:39

Bonjour Martin

C'est parfois pénible à trouver, mais ce ne peut être que sur ta loco, quelque chose qui touche ou coince un fil lorsque tu tournes un bogie dans un certain sens.

Seul l'examen minutieux de ta loco pourra te permettre de trouver ce court-circuit.

Vérifies bien les connexions venant des prises de courant sur les roues, si c'est ta centrale qui détecte le court-circuit, il y a de fortes présomptions pour que ce soit en amont du décodeur.

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème de court-circuit sur ma série 62 de VanBiervliet
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème de court-circuit sur ma série 62 de VanBiervliet
» court circuit débutant
» COURT CIRCUIT
» Court-circuit
» court-circuit sur aiguillage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: