AccueilAccueil  PortailPortail  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Retour de fonctions sur décodeur Uhlenbrock 76200

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tortillard
Team
Team
avatar

Date d'inscription : 14/03/2011
Messages : 10147
Age : 64
Localisation : Rhône Alpes / Provence

MessageSujet: Retour de fonctions sur décodeur Uhlenbrock 76200   Lun 27 Oct 2014 - 18:47

Bonsoir

En pleine digitalisation de locos pour Mathieu, j'ai testé le retour de fonctions sur le décodeur Uhlenbrock 76200 et je viens de m'apercevoir qu'il y avait une erreur dans la doc en Allemand que j'avais mise en ligne dans le sujet "rotor 5 pôles", mais que la doc en Anglais est correcte!

Après vérification, Uhlenbrock a corrigé l'erreur sur les docs actuelles!

Je corrige donc le sujet "Rotor 5 pôles" ainsi que "Digitalisations BR 80" et je vous joins la photo pour l'emplacement exact; d'autre part, je viens de tester, ça fonctionne!




Il faut souder un fil orange à l'emplacement entouré en jaune, qui correspond au + 20V.

Denys

_________________
La France est un pays extrèmement fertile : on y plante des Fonctionnaires et il y pousse des impôts!



                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Retour de fonctions sur décodeur Uhlenbrock 76200
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Décodeur Uhlenbrock 76200 pour moteur universel CA
» Uhlenbrock 76200
» decodeur 76200 uhlenbrock
» Ampoule pour décodeur Uhlenbrock 73400
» problème moteur 66000 Piko

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Digital & logiciel-
Sauter vers: