AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Mon nouveau réseau @ oli

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4 ... 9 ... 15  Suivant
AuteurMessage
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9453
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 13:56

Bonjour

Je vois que vous vous en sortez très bien sans mes explications!

 *rigole 

D'ailleurs, je ne sais pas bien ce que j'aurais pu expliquer! lol! 

Ceci dit, le principal défaut des interrupteurs Märklin, c'est leur prix!  affraid affraid affraid 

Ces micro-interrupteurs, on en trouve de partout: sur Conrad, Radiospares, etc....

Ceux montrés sont en fait des inverseurs deux positions, de simples interrupteurs ON-OFF suffisent!


Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 15:27

Merci Denys

Le luxe serait bien sûr un rappel de position lumineux, rouge quand la section est coupée, vert quand elle est alimentée.

Mais sur ce coup là, je patauge dans la choucroute en ce qui concerne les connections et le matériel à employer.
Je pense que tes explications comme expert es-TCO me seraient bien utiles.
Ce circuit-ci, vu le temps à y consacrer, me semble être le dernier, alors autant tout faire parfaitement, même si, à terme, avec l'emploi d'un logiciel, cette fonction n'aura plus raison d'être.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 16:53

Re Oli,

Oui c'est possible, dans ce cas il te faut des interrupteurs comme ceux sur photos mais bi polaire a 6 branchements, une phase pour le courant traction, l'autre pour les temoins rouge et vert avec sa propre alimentation.

Ca va faire des câbles en plus, si temporaire...

Autre astuce, une pastille de couleur rouge et verte, mais bon...c'est vous qui voyez  geek 

A +

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 17:13

Vindjou, komplikatzion  affraid affraid affraid 

Et si on ne mettait que du vert ? *rigole *rigole 



Cela va-t-il d'aller ?????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 17:38

Oli, J'ai dit une simplification, l’interrupteur de ta photo conviendrait (3 branchements)si tu veux utiliser le courant traction pour les alimenter et pour éviter des câbles en plus.

arrivée du + au centre, une patte vers la lampe rouge et l'autre patte pour la lampe verte et la voie, avec le courant traction bien entendu, tu pourrais mettre des leds pour ne pas "bouffer" le courant traction mais là c'est avec des résistances...mais ça tu sais.

Biesse que je suis..ça va d'aller lol! 

A+

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 17:41

Faut enlever le "dit" de la première phrase... confused  gros doigts sur Ipadmini...pas bien... *noir
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franz
Team
Team


Date d'inscription : 08/01/2011
Messages : 5310
Age : 29
Localisation : Luxembourg
Luxembourg

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 17:59

Si tu veux faire un TCO professionnel il y a Uhlenbrock qui propose toute une gamme de produit pour un TCO pro. Exemple: L'occupation des voies est gérée par le produit N° 63320 d'UHLENBROCK

Le Blog de jcbtrain en a parlé il y a peut de temps:
http://trainsraidange.over-blog.com/page/2

Intéressant à lire.


_________________
Franz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Beneluxmodels
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 18:02

Aujourd'hui, journée de repos au boulot ( te faut laisser sécher la chape )

Alors entre les " biestries " Philgyveresques, un petit avancement

14 soudures sur patte pour l'alimentation voie via interrupteur ( enfantin mon cher Jeanmi et plus solide que les cosses )
14 soudures sur patte pour détection de cantons
42 soudures sur patte pour réalimentation tous les 2,5 m

Autant de trous et on va pas rigoler pour aller connecter tout cela en dessous
Il n'y a plus qu'à faire des trous pour les aiguilles aux K83








@Franz Merci pour le lien, je vais zieuter l'affaire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
zébu
5 oscars
5 oscars


Date d'inscription : 20/11/2012
Messages : 644
Age : 58
Localisation : Dinant
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Ven 28 Mar 2014 - 18:11

Certain que tous les fils bruns sont du même côté ?


Zébu, un tantinet daltonien !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://users.skynet.be/zebu/
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9453
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mon nouveau réseau @ oli   Lun 31 Mar 2014 - 9:43

Bonjour Olivier

Tu as deux options pour un "TCO" pour l'alimentation des voies:

- Soit tu utilises des inters doubles, soit tu utilises bêtement le courant traction, et c'est pas si bête que çà!

Il faut juste utiliser les leds de la couleur et du diamètre qui te convient et penser à intercaler une résistance de 1 Kohms entre le courant traction et la led, et peu importe le sens de branchement; les leds peuvent scintiller un petit peu, mais c'est à peu près imperceptible!

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Lun 31 Mar 2014 - 13:26

Bonjour Denys

Merci pour ton explication. Ce serait évidemment plus chouette avec un rappel lumineux.
Une confirmation pour voir si j'ai bien compris .



Bon après-midi,
Je retourne au  boulot la tête un peu lourde à cause de Franz qui nous fait travailler le dimanche  *rigole *rigole *rigole *rigole
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tortillard
Team
Team


Date d'inscription : 14/03/2011
Messages : 9453
Age : 63
Localisation : Rhône Alpes / Provence

MessageSujet: Re: Mon nouveau réseau @ oli   Lun 31 Mar 2014 - 13:41

Salut Olivier

C'est tout à fait ça!  *yes 

Denys

_________________


                                 
_______________________________________________________________________________________________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franz
Team
Team


Date d'inscription : 08/01/2011
Messages : 5310
Age : 29
Localisation : Luxembourg
Luxembourg

MessageSujet: Re: Mon nouveau réseau @ oli   Lun 31 Mar 2014 - 13:42

oli 11/01 a écrit:

Bon après-midi,
Je retourne au  boulot la tête un peu lourde à cause de Franz qui nous fait travailler le dimanche  *rigole *rigole *rigole *rigole

hannn Franz le proxénète *rigole

_________________
Franz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Beneluxmodels
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 17:10

Bonjour

Petite question aux membres gérant leurs cantons avec des s88.
Mes fils de rails sont isolés l'un de l'autre, et la continuité avec les rails du réseau a été interrompue radicalement ( pas de capuchon rouge, une ablation pure et simple de la languette, je ne fais pas dans la dentelle )

J'ai lu sur TrainController Forum qu'il valait mieux aussi sectionner le fil de rail au niveau de la jonction entre circuit et canton, le contact pouvant aussi se faire par le dessus.
Quid afin de ne pas devoir tout démonter quand cela sera irréalisable ?

Merci pour votre réponse
( ce soir je retourne au calvaire, souder les connections de câbles sous la planche, on n'a plus vingt ans mon bon Monsieur )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 18:05

Ayé Oli,

On fait de la spéléo ? je confirme, c'est du grand sport mais...c'est bon pour la souplesse lol! 

Je suppose que tu veux parler de la façon d'éviter un contact a cause des fils de rails qui parfois sont trop serrés aux jonctions des coupons, malheur!!! sectionner  affraid , comme il y va! pas sans anesthésie hein ! geek 

Un léger coup de dremel sur les têtes de fils de rails devrait suffire, et a chaque fois un petit contrôle avec ton multimètre. c'est frustrant mais parfois c'est ok et puis 1x sur 10 ben...il faut réduire, c'est de l’ordre d'un demi millimètre, pas plus sinon les ouagons et locs vont faire "tac tac" sur le raccord.

cela répond t il a ton questionnement  study ?

Quand tu parles d'ablation, c'est sous le rail ou aux raccords des coupons?

A+

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 18:38

Olà Phil

Tu as tout compris, je parlais bien de cette jonction. Et bien , on va dremeler

L'ablation sans anesthésie est bien au revers du rail


Et pour la spéléo, quand on reste à niveau, çà va


Mais quand on plonge, çà va moins


Bon, ce n'est pas parfait, mais cette partie est déjà testée et fonctionne parfaitement

Gracias pour ta réponse Phil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
franz
Team
Team


Date d'inscription : 08/01/2011
Messages : 5310
Age : 29
Localisation : Luxembourg
Luxembourg

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 19:24

Au pire tu as des petites fiches en plastique proposé par Märklin, mais bon c'est pas très facile à clipser et ca coute,,,,


_________________
Franz
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.youtube.com/user/Beneluxmodels
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 20:08

Ah oui...! quand même...! il n'y vas pas de main morte le Mosieur qu' a plus vingt ans  affraid il a tout arraché ! pour ablaté c'est ablaté!  efficace certes  Shocked  Shocked 


Mais c'est que c'est bien propret tout ça sous les planches  Idea  juste une question...le fil rouge et ses pontages (dernière photo) c'est quoi ? la coupure d'alim? ou le feeder (réalimentation)

A+

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 20:37

Feeder, plus ou moins au centre de chaque voie du faisceau gare cachée affraid affraid 

Placer " à sec ", marquer l'emplacement des arrivées sous voies, dénuder sur 3/4 mm, braser, souder en rampant, c'est pas la partie la plus excitante du réseau, mais il faut y passer.
Je laisserais bien tout en plan maintenant que les beaux jours se profilent à l'horizon, mais finir le bas et poser le niv 0 pour y faire juste une boucle en attendant serait TOP pour savoir au moins faire tourner les locos. Elles n'aiment pas trop rester en boîte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 21:05

re, Oli

je comprend, il y a tant a faire en ces jours ensoleillés, dans une cave et sous les planches...ce n'est pas le meilleur endroit pour "s'éclater"

Je reviens sur ton feeder, j'ai posé la question parce que (d’après photo) je vois que tu utilises la même section pour l'amenée principale et les départs vers tes voies, me trompe je?
En générale on préconise une amenée (feeder) en min 0.75 mm² voir plus et ensuite les pontages vers voies en section plus petite comme celles que tu utilises par exemple, un peu comme pour la flotte  scratch .
Je ne ferais pas un calcul savant des conso locos et voies mais su tu peux encore rectifier (ou doubler) ou alors pour la suite...a méditer.

M'est d'avis que les cracs en élec vont se pointer, pour compléments... lol! 

Va me tuer l'Oli...  confused  il a déjà tant souffert, le pôvre  Rolling Eyes   geek

A+

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 21:43

En fait, tout est fait avec du 0,75, même les remontées aux voies, c'est grave Docteur ?
C'est testé et çà fonctionne nickel, je démonte plus, mais pour les niveaux supérieurs, s'il faut alimenter en 0,75 et splitter en 0,14, je ferai.

Bonne soirée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Jeanmi.be
6 oscars
6 oscars


Date d'inscription : 03/06/2011
Messages : 1744
Age : 57
Localisation : Ernage

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 21:50

Tu as raison Philippe, on câble les sections de voies avec du 0,14mm² de préférence multibrin
On raccorde le tout à un câble de 0,75mm² qui va à l'alimentation.
Ici on parle de la puissance de la centrale ou bien d'un booster "l'alimentation"
A part quand on a des puissances énormes, au delà de 5A par circuit, du 0,75mm² est amplement suffisant.
N'oubliez pas que si on consomme de trop sur une section, cela aura pour effet de faire sauter tout le bazar avant de faire fondre les fils.

Jeanmi.be
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.saroulmapoul.be
philgyver
5 oscars
5 oscars


Date d'inscription : 18/02/2011
Messages : 598
Age : 60
Localisation : Belgique Brabant Wallon

MessageSujet: Re: Mon nouveau réseau @ oli   Mer 2 Avr 2014 - 22:25

Oli, je te donne une piste pour un prochain achat...utile ! affraid 



version pro:




 geek  geek  geek  geek  geek  geek 

Philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
oli 11/01
6 oscars
6 oscars


Date d'inscription : 18/12/2012
Messages : 1416
Age : 56
Localisation : Florennes
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Jeu 3 Avr 2014 - 7:05

Bonjour

Oui, tu as raison Phil, avec les pompiers en grève, il vaut mieux s'équiper  *rigole  *rigole 

Quel est le risque encouru avec du 0,75 partout, vous me foutez les chocottes là.( non, pas les chocolats )
Que les électriciens se démasquent !!!!
A ce soir, avec des réponse j'espère.

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Natcho Train
4 oscars
4 oscars


Date d'inscription : 19/09/2011
Messages : 442
Age : 48
Localisation : Belgique Braine le Chateau
Belgique

MessageSujet: Re: Mon nouveau réseau @ oli   Jeu 3 Avr 2014 - 7:51

Bonjour

aucun risque avec du 0.75 partout

tu peut aller jusque 8A sur du 0.75

bonne journee

Frederic
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Mon nouveau réseau @ oli   Aujourd'hui à 23:08

Revenir en haut Aller en bas
 
Mon nouveau réseau @ oli
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 15Aller à la page : Précédent  1, 2, 3, 4 ... 9 ... 15  Suivant
 Sujets similaires
-
» Ghana : Création d'un nouveau réseau social
» D'Albens à Clairville : mon nouveau réseau N
» Nouveau réseau du club de Wimbledon
» Mon nouveau réseau... (bim)
» Nouvelle habitation, nouveau réseau (picasso74)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Présentez nous vos réseaux, modules, diaporamas-
Sauter vers: