AccueilAccueil  PortailPortail  CalendrierCalendrier  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 démarrage imtempestif !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marklin45
3 oscars
3 oscars


Date d'inscription : 12/02/2011
Messages : 179
Age : 65
Localisation : breteau 45250
France

MessageSujet: démarrage imtempestif !!   Mer 16 Mar 2011 - 12:09

bonjour a tous

petit problème sur mon nouveau réseau avec marklin affraid
j'ai constaté que ma v 200 ce méttais en route toute seule de temps en temps au ralenti, j'ai d'abord pensé que cela était du au faite qu'elle n'avait pas rouler depuis 2004, donc je l'ai virée affraid et je l'ai remplacer par ma br 01 sonorisée, et la j'ai le meme probleme cheers vive marklin!! *rigole
de quoi cela peut t'il venir?????
car bien enttendu cela arrive juste au moment ou un autre train passe sur la voie principale, et oui sinon ce cerai pas drole lol! d'ou le carambolage qui s'en suit affraid
si l'un d'entre vous a deja eu ce problème et qui a la réponce à cela qu'il me fasse signe.

amicalement philippe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: démarrage imtempestif !!   Mer 16 Mar 2011 - 12:23

Bonjour Philippe,

Tu n'es pas isolé, dans ton probléme, aussi il te faut faire une petite vérification visuelle, sur ta ligne de faite ;
-- tu te prends l'ensemble de ta voie où est ce probléme, et tu l'a retourne, à l'envers, sans rien démontée, entre chaque coupons, et tu verifie si tu n'as pas de lame / d'éclisse / ou autre, qui viennent nuire à l'alimentation traction, en premier ...
-- ou tu as quelque chose qui traine sur le parcourt .

autre chose :

As-tu fait la même verif avec d'autres machines!??

Chez toi, le souci est l'atmophére ambiante, alors, j'y ferait assez attention, ...........

fait ceci, et aprés on verra .

Revenir en haut Aller en bas
marklin45
3 oscars
3 oscars


Date d'inscription : 12/02/2011
Messages : 179
Age : 65
Localisation : breteau 45250
France

MessageSujet: Re: démarrage imtempestif !!   Jeu 17 Mar 2011 - 12:15

salut a toi :*dundee: ben je vais démonter tout ça et voir car j'ai fini de joué, et je vais tout remettre dans les boites pour commencer la partie électrique affraid sections d'arret, les feux, enfin toute cette merde de cablage + les 2,3 cantons car j'ai horreur des cantons affraid cela fait très moche tout ces trains qui avances d'un cran chacun leurs tours, déja que le réseau est tout petit, aussi deux trains qui ce suives sufira amplement sur un réseau de cette taille !!
quand a la rétro signalisation via mon s88 je sais pas encore si je vais en mettre sauf si je suis contrains et forcé ?
j'attend encore des 24188 d'allemagne pour faire mes EP pour pouvoir faire quelques manoeuvres, le reste du réseau n'ai que du tourne en rond affraid
*rigole *rigole *rigole *rigole *train2

amitiés philippe.


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: démarrage imtempestif !!   Jeu 17 Mar 2011 - 12:46

Suspect confused

tu t'es trouvé des 24188 , donc, mais tu avais reçu, mes mails à ton attention concernant des groupes de coupons de voies C !??

Si tu pars ainsi, en stipulant que c'est du tourne en rond, il faut, et cela sera presque obligatoire de t'avoir des arrêts en douceur, et surtout des arrêts, cachés, de façon à faire durer l'attente d'avoir des convois qui viennent de loin, c''est toute la magie d'un réseau ferroviaire !!

enfin, c'est une idée ............
Revenir en haut Aller en bas
marklin45
3 oscars
3 oscars


Date d'inscription : 12/02/2011
Messages : 179
Age : 65
Localisation : breteau 45250
France

MessageSujet: Re: démarrage imtempestif !!   Jeu 17 Mar 2011 - 13:37

oui j'ai 10x24188 qui vienne d'ebay par la poste je les attends !! et encore 1 tjd aussi de belgique par la poste, pour la gare caché pas de budjet pour l'instant !!
la plaque tournante avant (eljan)3 rails

amitiés philippe
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: démarrage imtempestif !!   Aujourd'hui à 19:40

Revenir en haut Aller en bas
 
démarrage imtempestif !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» démarrage imtempestif !!
» [TNT] Démarrage français reporté !
» [AIDE] Problème d'écran noir au démarrage
» Améliorer le démarrage a froid - technique à expérimenter
» [RESOLU] Suite MàJ Froyo - Notification "CARTE SIM CHANGEE" à chaque démarrage.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Beneluxmodels :: Modélisme ferroviaire :: Questions / réponses-
Sauter vers: